<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js taxlevel-1 structuredContentTemplate article-html html mntl-html" data-ab="61,99,99,99,99" data-resource-version="1.26.0" lang="en" data-mantle-resource-version="3.13.558" data-bhg-resource-version="1.26.0" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="bhg" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.bhg.com/starbucks-holiday-drinks-cups-2022-6824621" />
<title>Joy to the World! Starbucks Holiday Drinks (and Cups) Are Back</title>
<meta name="description" content="Starbucks holiday drinks are back in celebration of the 25th year of the brand&#39;s red cups. The holiday drink menu at Starbucks is available starting November 3." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="BHG" />
<meta name="sailthru.author" content="Emily VanSchmus" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Joy to the World! Starbucks Holiday Drinks (and Cups) Are Back " />
<meta property="article:section" content="Better Homes & Gardens" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="165082593548215" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Better Homes & Gardens" />
<meta property="og:url" content="https://www.bhg.com/starbucks-holiday-drinks-cups-2022-6824621" />
<meta property="og:title" content="Joy to the World! Starbucks Holiday Drinks (and Cups) Are Back " />
<meta property="og:description" content="Starbucks holiday drinks are back in celebration of the 25th year of the brand&#39;s red cups. The holiday drink menu at Starbucks is available starting November 3." />
<meta property="og:image" content="https://www.bhg.com/thmb/MHll8oO1AvVwBQ_0Zs5IqAQ0PAk=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/StarbucksHolidayDrinksCrop-400e09e7ea194d209332a2b4e4dc6cd8.jpg" />
<meta property="article:opinion" content="false" />
<meta property="article:author" content="https://www.facebook.com/mybhg/" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bhg" />
<meta name="twitter:title" content="Joy to the World! Starbucks Holiday Drinks (and Cups) Are Back " />
<meta name="twitter:description" content="Starbucks holiday drinks are back in celebration of the 25th year of the brand&#39;s red cups. The holiday drink menu at Starbucks is available starting November 3." />
<meta name="twitter:image" content="https://www.bhg.com/thmb/MHll8oO1AvVwBQ_0Zs5IqAQ0PAk=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/StarbucksHolidayDrinksCrop-400e09e7ea194d209332a2b4e4dc6cd8.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.26.0/cache/eNqlVlu22yAM3FA57h76200ILNuc8PABObfZfcFwHTsm4LQfMUjMoOElpfMEJEWnwZDCTnjfRQ_-6M4DUsOIbFYgcLKqR7eB4qgGaU4sq2dr0JDvoPcr7C57tE_iERB-lSm-ZD9iaCeU40S_JjAj_pae0KArOmtyXPDndeV-UVSG8WlkF2C5ZRNC2J7NnB1GjzRjwVURaeAuxzBmTcddQAu3aJ62cWeXBL1hNliNZbyu4XUB12fyC3-d7On6h_k0EhyMyqbyh5IG8y6mfvXkM_wDKCw0WcfIWkVyrl1CIif5Eo8p6dk5mCTUFx5DjtJdiHaQleJdVbq7T94KCYoFT8oWm9m4hztegfN-gRnsJ3DpueqAZHtvKXCRXSQVbshC9H0ia7DZSUMsuUvB9oQi9hzDk1sELQ57JqwJ2YpSek3fCjGhYqRRDiUxGnsJGRbEaHAPdpz0DXiQY9DDBMzxvD7Tvt4Ewer5u8CbSKv1c-XRb8FSy7iy4uafpek_5xgQVnHhEd9qV-p7qgGx5yBuJ0eNrNH7WEU5mFi1juaF8ulilWMOpGqAuVSKW3CZ5wPy9mBP72f0yzwTxu67d5rsCwsbFP6RPOwiNGNEuFoLwCrp3Z-JBmRUloPq_E3OIQFuF-PFrjBzDUpNI_mFlK4kPdbst-s3svXP9C3NPVing5L4LydmNAQnphezISnpXhU9uw3OsCjlhUM0K-9oXsv_g1XKfh2tyiYP1lLY5NS01K2gpGzrXuPEN-8PxrVi2FvqwU9sMeGWO7-ri8WR9kLb1LOekMKVHXNTCWHwyyukuMRMOXn-AsHHpH8.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.26.0/cache/eNqFU9FuwjAM_KFF2TcMTXuahBA_kCYmNU3jLnFA5evnwsQKhCJVVes7O3f1VWc2jFb3JnIAbakfKELkrIMZqbDeZ7mUbcF2b_qWvJ9IpzHjCYRBcYf-nvL3FrDJN_TaKDIOXAU4QHSUdE8OUsRTUheowrREHT4OvxPxUyCNmRNGX5lRGAMyViXuolqCHfWL-Nd6-9wet4m4biuBcApsk7FdXXQvD6pJYLqBUJZ3pQjWtH5R1VCaXJoKsPpeV6qb7UelypO2DTefB5gfP1NoxubB2yxtxp13UyLKelQOxGoKyrXjkeoHrrkxHtQB4bhwluf-nJaAtlP85KvO-JKVYrkkcFPKWWpTe7ZKlLy2lNC3rJLB8JqL8g9FZFD_TVPaxVNaai7cvl_uK4pCk-IvwwFzjQ.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.26.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.26.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.26.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.26.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.26.0/icons/favicons/mstile-310x150.png">


					
					<script id="bhg-schema_1-0" class="comp  bhg-schema mntl-schema-unified" type="application/ld+json">				
[
{
"@context": "http://schema.org",
"@type": ["NewsArticle"]
,"headline": "Joy to the World! Starbucks Holiday Drinks (and Cups) Are Back "
,"datePublished": "2022-11-02T09:59:58.931-04:00"
,"dateModified": "2022-11-02T11:19:29.826-04:00"
,"author": [
{"@type": "Person"
,"name": "Emily VanSchmus"
,"description": "Emily VanSchmus is the assistant digital home editor at Better Homes &amp; Gardens, where she covers home decor, entertaining ideas, and more."
,"jobTitle": "Assistant Home Editor, BHG"
,"url": "https://www.bhg.com/author/emily-vanschmus/"
,"sameAs": [
"https://www.instagram.com/emily_vanschmus/"
]
,"knowsAbout": ["Home Decor, Holidays & Entertaining, Crafts"]
,"alumniOf": [
{
"@type": "Organization",
"Name": "Drake University"
}
]
}
]
,"description": "Starbucks holiday drinks are back in celebration of the 25th year of the brand&#39;s red cups. The holiday drink menu at Starbucks is available starting November 3."
,"image": {
"@type": "ImageObject",
"url": "https://www.bhg.com/thmb/MHll8oO1AvVwBQ_0Zs5IqAQ0PAk=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/StarbucksHolidayDrinksCrop-400e09e7ea194d209332a2b4e4dc6cd8.jpg",
"height": 676,
"width": 949
}
,"publisher": {
"@type": "Organization",
"name": "Better Homes & Gardens",
"url": "https://www.bhg.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.bhg.com/thmb/ekjb35QuSIfUg51N4lecVlylJGI=/640x169/filters:no_upscale():max_bytes(150000):strip_icc()/bhg_schema_image-0d75143f1662478c8f701139893ed9af.jpg",
"width": 640,
"height": 169
},
"brand": "Better Homes & Gardens"
, "publishingPrinciples": "https://www.bhg.com/better-homes-and-gardens-editorial-policy-and-standards-5537160"
, "sameAs" : [
"https://www.facebook.com/mybhg/",
"https://www.instagram.com/betterhomesandgardens/",
"https://twitter.com/BHG/",
"https://www.pinterest.com/bhg/",
"https://www.youtube.com/user/bhg/",
"https://www.tiktok.com/@better.homes.and.gardens/",
"https://flipboard.com/@BHG",
"https://en.wikipedia.org/wiki/Better_Homes_and_Gardens_(magazine)"
]
}
,"articleSection": "News"
,"keywords": ["Food Trends","Christmas"]
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.bhg.com/starbucks-holiday-drinks-cups-2022-6824621"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.bhg.com/news/",
"name": "News"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.bhg.com/starbucks-holiday-drinks-cups-2022-6824621",
"name": "Joy to the World! Starbucks Holiday Drinks (and Cups) Are Back "
}
}
]
}
}
, "about": [
]
}
]</script><!-- end: comp bhg-schema mntl-schema-unified -->		

					
					<meta property="fb:pages" content="10053803772" />
</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="reviewer-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m15.73975,0.45073l-3.73975,1.6059l-3.73866,-1.6059l-2.07997,3.50878l-3.97075,0.89094l0.37398,4.06865l-2.68383,3.07975l2.68383,3.06885l-0.37398,4.07091l3.97075,0.90079l2.07997,3.50987l3.73866,-1.61694l3.73975,1.60593l2.07889,-3.50987l3.97182,-0.90079l-0.37508,-4.0599l2.68385,-3.06885l-2.68385,-3.06875l0.37508,-4.05874l-3.97182,-0.90195l-2.07889,-3.51868zm0.59395,7.02856l1.62795,1.6279l-8.06252,8.08344l-4.17974,-4.18972l1.6279,-1.62787l2.55184,2.5629l6.43457,-6.45665z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="nutrition-reviewer-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.9603 6.81423C16.5877 6.51796 15.0988 6.92674 13.7637 7.96556C13.2932 8.32293 12.7372 8.55053 12.1511 8.62561C12.1407 7.62768 11.9182 6.64337 11.4986 5.73791C11.4079 5.55577 11.3065 5.37919 11.1948 5.20912C12.3667 5.23123 13.5009 4.79529 14.3563 3.99403C15.5151 2.8427 15.9876 0.911314 16.1714 0C15.2563 0.165012 13.3212 0.641295 12.1661 1.79638C11.3737 2.62642 10.9283 3.72781 10.921 4.87534C10.8723 4.81909 10.8273 4.75909 10.7748 4.70658C10.6637 4.58876 10.546 4.47732 10.4223 4.37281C9.62468 3.73324 8.62371 3.4018 7.60205 3.43899C7.54 3.43899 7.47855 3.45122 7.42122 3.47496C7.36389 3.49871 7.3118 3.53352 7.26792 3.57739C7.22404 3.62127 7.18924 3.67337 7.16549 3.7307C7.14174 3.78803 7.12952 3.84947 7.12952 3.91153C7.12952 3.97358 7.14174 4.03503 7.16549 4.09236C7.18924 4.14969 7.22404 4.20178 7.26792 4.24566C7.3118 4.28954 7.36389 4.32434 7.42122 4.34809C7.47855 4.37184 7.54 4.38406 7.60205 4.38406C8.05984 4.3609 8.51735 4.4348 8.94457 4.60091C9.37179 4.76701 9.75906 5.02157 10.081 5.34788C10.1412 5.41194 10.1976 5.47957 10.2497 5.55039L10.2835 5.58415C10.3285 5.6479 10.3697 5.70415 10.411 5.76791L10.4485 5.82041C10.9341 6.68011 11.1923 7.64952 11.1986 8.63686C10.6081 8.5624 10.0485 8.33053 9.57844 7.96556C8.6431 7.1925 7.4762 6.75425 6.26321 6.72048C5.96567 6.71972 5.66892 6.75115 5.37815 6.81423C3.81804 7.15176 2.53169 8.34059 1.75164 10.167C0.943521 12.2263 0.782603 14.483 1.29036 16.6362C2.29543 21.3465 5.79442 24.6055 9.06466 23.9042C9.26323 23.8611 9.45869 23.8047 9.6497 23.7354C10.9539 23.2517 12.3883 23.2517 13.6925 23.7354C13.8822 23.8047 14.0764 23.8611 14.2738 23.9042C17.544 24.6092 21.0243 21.3465 22.0518 16.6362C23.0794 11.9258 21.2305 7.51928 17.9603 6.81423Z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.689 5.894C20.966 6.215 20.187 6.432 19.37 6.53C20.204 6.03 20.843 5.238 21.146 4.295C20.365 4.758 19.499 5.094 18.58 5.275C17.844 4.49 16.793 4 15.632 4C13.401 4 11.592 5.808 11.592 8.039C11.592 8.356 11.628 8.664 11.697 8.96C8.34 8.791 5.362 7.183 3.371 4.739C3.024 5.336 2.824 6.03 2.824 6.77C2.824 8.171 3.537 9.408 4.621 10.132C3.959 10.111 3.336 9.929 2.791 9.627V9.678C2.791 11.635 4.185 13.267 6.031 13.638C5.693 13.731 5.336 13.78 4.967 13.78C4.706 13.78 4.454 13.755 4.208 13.708C4.721 15.312 6.213 16.481 7.98 16.513C6.598 17.596 4.858 18.242 2.964 18.242C2.638 18.242 2.317 18.223 2 18.186C3.788 19.332 5.91 20 8.192 20C15.623 20 19.686 13.845 19.686 8.508C19.686 8.332 19.682 8.158 19.674 7.985C20.463 7.415 21.148 6.704 21.689 5.894Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.282 8.46782H13.12V6.39482C13.12 5.61682 13.637 5.43482 14 5.43482H16.23V2.01182L13.157 1.99982C9.748 1.99982 8.972 4.55382 8.972 6.18682V8.46782H7V11.9938H8.972V21.9728H13.12V11.9938H15.919L16.282 8.46782Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.27326 3.05416C9.23411 3.01036 9.54091 3 11.9876 3C14.4343 3 14.7411 3.01036 15.7019 3.05416C16.6608 3.09785 17.3157 3.25001 17.8888 3.47247C18.4812 3.70247 18.9836 4.01021 19.4844 4.51055C19.9852 5.01092 20.2933 5.51283 20.5235 6.10466C20.7462 6.67712 20.8985 7.33137 20.9423 8.28931C20.9861 9.24926 20.9965 9.55575 20.9965 12C20.9965 14.4443 20.9861 14.7507 20.9423 15.7107C20.8985 16.6686 20.7462 17.3229 20.5235 17.8953C20.2933 18.4872 19.9852 18.9891 19.4844 19.4895C18.9836 19.9898 18.4812 20.2975 17.8888 20.5275C17.3157 20.75 16.6608 20.9021 15.7019 20.9458C14.7411 20.9896 14.4343 21 11.9876 21C9.54091 21 9.23411 20.9896 8.27326 20.9458C7.31433 20.9021 6.65948 20.75 6.08642 20.5275C5.494 20.2975 4.9916 19.9898 4.49077 19.4895C3.98994 18.9891 3.6819 18.4872 3.45167 17.8953C3.22895 17.3229 3.07668 16.6686 3.03291 15.7107C2.98907 14.7507 2.9787 14.4443 2.9787 12C2.9787 9.55575 2.98907 9.24926 3.03291 8.28931C3.07668 7.33137 3.22895 6.67712 3.45167 6.10466C3.6819 5.51283 3.98994 5.01092 4.49077 4.51055C4.9916 4.01021 5.494 3.70247 6.08642 3.47247C6.65948 3.25001 7.31433 3.09785 8.27326 3.05416ZM15.6279 4.6741C14.678 4.6308 14.3931 4.62162 11.9876 4.62162C9.5821 4.62162 9.2972 4.6308 8.34721 4.6741C7.46889 4.71411 6.99184 4.86073 6.6744 4.98398C6.25392 5.14725 5.95382 5.34227 5.63855 5.65723C5.32332 5.97215 5.12806 6.27196 4.96464 6.69206C4.8413 7.00919 4.69454 7.48574 4.65445 8.36323C4.61111 9.31224 4.60195 9.5969 4.60195 12C4.60195 14.4031 4.61111 14.6878 4.65445 15.6368C4.69454 16.5143 4.8413 16.9908 4.96464 17.3079C5.12806 17.728 5.32332 18.0278 5.63855 18.3428C5.95382 18.6577 6.25392 18.8528 6.6744 19.016C6.99184 19.1393 7.46889 19.2859 8.34725 19.3259C9.29705 19.3692 9.58196 19.3784 11.9876 19.3784C14.3932 19.3784 14.6781 19.3692 15.6279 19.3259C16.5063 19.2859 16.9833 19.1393 17.3008 19.016C17.7213 18.8528 18.0214 18.6577 18.3366 18.3428C18.6519 18.0278 18.8471 17.728 19.0105 17.3079C19.1339 16.9908 19.2806 16.5143 19.3207 15.6368C19.3641 14.6878 19.3732 14.4031 19.3732 12C19.3732 9.5969 19.3641 9.31224 19.3207 8.36323C19.2806 7.48574 19.1339 7.00919 19.0105 6.69206C18.8471 6.27196 18.6519 5.97215 18.3366 5.65723C18.0214 5.34227 17.7213 5.14725 17.3008 4.98398C16.9833 4.86073 16.5063 4.71411 15.6279 4.6741ZM8.99787 12.009C8.99787 13.6324 10.3424 14.9485 12.0008 14.9485C13.6593 14.9485 15.0038 13.6324 15.0038 12.009C15.0038 10.3855 13.6593 9.06948 12.0008 9.06948C10.3424 9.06948 8.99787 10.3855 8.99787 12.009ZM7.37466 12.009C7.37466 9.50799 9.44588 7.48056 12.0008 7.48056C14.5558 7.48056 16.627 9.50799 16.627 12.009C16.627 14.51 14.5558 16.5374 12.0008 16.5374C9.44588 16.5374 7.37466 14.51 7.37466 12.009ZM16.1487 8.49799C16.7457 8.49799 17.2297 8.02423 17.2297 7.43978C17.2297 6.85533 16.7457 6.38157 16.1487 6.38157C15.5516 6.38157 15.0676 6.85533 15.0676 7.43978C15.0676 8.02423 15.5516 8.49799 16.1487 8.49799Z"/></svg> </symbol>
<symbol id="icon-website">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2V2ZM11 19.93C7.05 19.44 4 16.08 4 12C4 11.38 4.08 10.79 4.21 10.21L9 15V16C9 17.1 9.9 18 11 18V19.93V19.93ZM17.9 17.39C17.64 16.58 16.9 16 16 16H15V13C15 12.45 14.55 12 14 12H8V10H10C10.55 10 11 9.55 11 9V7H13C14.1 7 15 6.1 15 5V4.59C17.93 5.78 20 8.65 20 12C20 14.08 19.2 15.97 17.9 17.39V17.39Z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.00043 9.157C4.00043 11.129 4.74543 12.882 6.34643 13.535C6.60843 13.642 6.84443 13.539 6.91943 13.249C6.97343 13.048 7.09743 12.54 7.15343 12.329C7.23043 12.041 7.20143 11.941 6.98943 11.69C6.52743 11.146 6.23343 10.441 6.23343 9.443C6.23343 6.548 8.39943 3.955 11.8744 3.955C14.9504 3.955 16.6424 5.835 16.6424 8.347C16.6424 11.651 15.1794 14.439 13.0084 14.439C11.8094 14.439 10.9134 13.447 11.2004 12.231C11.5454 10.78 12.2114 9.214 12.2114 8.166C12.2114 7.228 11.7094 6.445 10.6674 6.445C9.44143 6.445 8.45643 7.713 8.45643 9.411C8.45643 10.493 8.82243 11.224 8.82243 11.224C8.82243 11.224 7.56843 16.538 7.34843 17.468C6.91043 19.321 7.28243 21.593 7.31443 21.823C7.33243 21.958 7.50743 21.991 7.58743 21.888C7.69943 21.74 9.15843 19.938 9.65543 18.138C9.79543 17.629 10.4614 14.988 10.4614 14.988C10.8604 15.748 12.0234 16.417 13.2604 16.417C16.9444 16.417 19.4434 13.059 19.4434 8.564C19.4434 5.165 16.5644 2 12.1894 2C6.74443 2 4.00043 5.903 4.00043 9.157Z"/></svg> </symbol>
<symbol id="icon-email">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.667 3.33334H3.33366C2.41699 3.33334 1.67533 4.08334 1.67533 5.00001L1.66699 15C1.66699 15.9167 2.41699 16.6667 3.33366 16.6667H16.667C17.5837 16.6667 18.3337 15.9167 18.3337 15V5.00001C18.3337 4.08334 17.5837 3.33334 16.667 3.33334ZM16.667 6.66668L10.0003 10.8333L3.33366 6.66668V5.00001L10.0003 9.16668L16.667 5.00001V6.66668Z"/></svg> </symbol>
<symbol id="icon-print">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8337 6.66667H4.16699C2.78366 6.66667 1.66699 7.78333 1.66699 9.16667V14.1667H5.00033V17.5H15.0003V14.1667H18.3337V9.16667C18.3337 7.78333 17.217 6.66667 15.8337 6.66667ZM13.3337 15.8333H6.66699V11.6667H13.3337V15.8333ZM15.8337 10C15.3753 10 15.0003 9.625 15.0003 9.16667C15.0003 8.70833 15.3753 8.33333 15.8337 8.33333C16.292 8.33333 16.667 8.70833 16.667 9.16667C16.667 9.625 16.292 10 15.8337 10ZM15.0003 2.5H5.00033V5.83333H15.0003V2.5Z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38M1258.055 399.38l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-thumbs-up">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 21H5V9H1V21ZM23 10C23 8.9 22.1 8 21 8H14.69L15.64 3.43L15.67 3.11C15.67 2.7 15.5 2.32 15.23 2.05L14.17 1L7.59 7.59C7.22 7.95 7 8.45 7 9V19C7 20.1 7.9 21 9 21H18C18.83 21 19.54 20.5 19.84 19.78L22.86 12.73C22.95 12.5 23 12.26 23 12V10.09L22.99 10.08L23 10Z"/></svg> </symbol>
<symbol id="icon-thumbs-down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 3H6C5.17 3 4.46 3.5 4.16 4.22L1.14 11.27C1.05 11.5 1 11.74 1 12V13.91L1.01 13.92L1 14C1 15.1 1.9 16 3 16H9.31L8.36 20.57L8.33 20.89C8.33 21.3 8.5 21.68 8.77 21.95L9.83 23L16.42 16.41C16.78 16.05 17 15.55 17 15V5C17 3.9 16.1 3 15 3V3ZM19 3V15H23V3H19V3Z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
<symbol id="icon-check-circle">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2Zm-2 15-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9Z"/></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 18h18v-2H3v2Zm0-5h18v-2H3v2Zm0-7v2h18V6H3Z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
<symbol id="icon-logo-tagline">
<svg viewBox="0 0 300 48" xmlns="http://www.w3.org/2000/svg"><path d="M63.1639 20.3857V21.0014H71.5326V20.3857C69.0015 19.6788 68.8418 19.2456 68.8874 16.9653L68.933 10.1928V10.0332C69.7539 9.34914 71.1449 9.0527 72.9007 9.0527 73.3796 9.0527 73.8585 9.09831 74.3373 9.16672L74.4513 5.70068C72.3307 5.70068 70.1872 7.66173 68.9558 9.30353L68.9786 5.92871 62.9131 6.17954V6.79522C64.8741 7.70733 64.9881 8.02657 64.9881 10.2841V16.8741C64.9653 19.1544 64.8513 19.4736 63.1639 20.3857ZM188.055 18.0368C187.782 17.7632 187.531 17.4895 187.257 17.2159 189.173 15.118 190.404 12.5641 190.632 10.4663H186.003V11.1503C187.075 11.3784 188.055 11.88 188.055 13.0886 188.055 14.3199 187.531 15.5513 186.71 16.623 185.25 15.0496 183.882 13.3394 182.811 11.9484 182.195 11.1275 181.648 10.3751 181.146 9.66816 184.794 8.71044 187.12 6.93182 187.12 4.44631 187.12 1.57315 185.068.11377 180.963.11377 177.315.11377 174.624 2.07481 174.624 4.90237 174.624 6.61258 175.377 8.25439 176.517 10.033 173.758 10.9223 171.774 12.4273 171.774 15.8933 171.774 18.5157 173.689 21.3204 178.683 21.3204 180.644 21.2976 182.537 20.7503 184.201 19.7242 184.635 20.1575 185.114 20.5679 185.592 21.0012L192.296 21.024V20.2943C190.29 20.1575 189.401 19.3138 188.055 18.0368ZM181.169 1.04869C182.902 1.04869 183.745 2.46246 183.745 4.60593 183.745 6.63538 183.107 7.98075 180.69 9.00688 179.23 6.90902 178.341 5.22161 178.341 3.5342 178.318 2.07481 179.39 1.04869 181.169 1.04869ZM175.81 14.662C175.81 13.0202 176.198 11.6064 176.973 10.7171 177.657 11.7204 178.455 12.7694 179.299 13.9095 180.963 16.1898 182.24 17.7404 183.586 19.1085 182.537 19.6558 181.374 19.9294 180.188 19.9522 177.247 19.9751 175.81 18.1964 175.81 14.662ZM11.3556 9.91914C14.9812 9.55429 16.6002 7.84408 16.6002 5.06213 16.6002 2.28018 14.2059.592773 9.66817.592773H.11377V1.20845C2.53087 2.23458 2.66769 2.3714 2.66769 4.65168V16.874C2.66769 19.1543 2.55367 19.4735.11377 20.3628V20.9785H10.1698C15.004 20.9785 17.5808 18.8123 17.5808 15.5058 17.5808 12.131 15.2321 10.1928 11.3556 9.91914ZM7.02303 3.46593C7.02303 1.82413 7.41068 1.45928 8.66484 1.45928 11.1732 1.45928 12.3133 2.69064 12.3133 5.35857 12.3133 8.30014 11.0363 9.6227 8.48242 9.6227H7.02303V3.46593ZM9.25771 20.0892C7.09144 20.0892 7.02303 19.5419 7.02303 17.1248V10.5348H8.59643C11.6292 10.5348 13.1114 11.9714 13.1114 15.597 13.1114 18.5614 11.8116 20.0892 9.25771 20.0892ZM255.05 16.8741V0L248.779.342043V.95772C250.763 1.66461 251.128 2.18907 251.128 4.44656L251.219 6.72684C250.284 6.08836 249.167 5.76912 248.049 5.79192 243.397 5.79192 240.958 8.71069 240.958 14.1834 240.958 18.4475 243.261 21.2979 246.499 21.2979 249.121 21.2979 250.74 20.2717 251.287 18.4019H251.356L251.561 20.9558H257.376V20.3401C255.301 19.5876 255.05 19.1544 255.05 16.8741ZM248.118 19.9525C246.088 19.9525 245.336 18.1055 245.336 13.7729 245.336 9.07553 246.202 7.06888 248.87 7.06888 249.645 7.06888 250.398 7.25131 251.059 7.66176L251.128 13.6133C251.128 16.8741 250.808 19.9525 248.118 19.9525ZM285.834 16.9881V10.6489C285.834 7.59332 284.283 5.92871 281.365 5.8603 279.472 5.8147 277.99 6.59 276.758 7.95817V5.95151L270.761 6.20235V6.81802C272.722 7.73014 272.836 8.04938 272.836 10.3069V16.8741C272.836 19.1544 272.722 19.4736 270.761 20.3629V20.9786H278.4V20.3857C276.85 19.6104 276.736 19.1544 276.736 16.8969L276.758 8.96149C277.625 8.07218 278.651 7.61612 279.768 7.68453 281.729 7.75294 281.889 8.71066 281.889 10.8313V17.0109C281.889 19.2912 281.775 19.7244 280.224 20.4997V21.1154H287.476V20.4997C285.948 19.7016 285.834 19.2684 285.834 16.9881ZM223.194 11.4928C218.132 11.8804 214.962 14.2291 214.962 17.5583 214.962 19.7246 216.331 21.3208 218.976 21.3208 221.142 21.3208 222.829 20.4543 223.399 18.6757H223.468C223.605 19.4738 224.357 21.0015 225.953 21.0015H237.811V20.3859C235.28 19.679 235.12 19.2457 235.166 16.9654L235.211 10.0562C236.055 9.34929 237.423 9.07565 239.179 9.07565 239.658 9.07565 240.137 9.12126 240.616 9.18967L240.73 5.72363C238.609 5.72363 236.443 7.70748 235.211 9.32648L235.234 5.92886 229.146 6.17969V6.79537C231.107 7.70748 231.221 8.02672 231.221 10.2842V16.8742C231.221 19.1545 230.765 20.0438 229.237 20.0438 227.618 20.0666 227.139 19.1089 227.139 16.8514V11.1051C227.139 7.45665 225.361 5.79204 220.891 5.79204 219.318 5.79204 217.767 6.11128 216.331 6.74976V10.1246H217.106C217.995 8.14074 219.227 6.65855 220.846 6.65855 222.419 6.65855 223.194 7.73028 223.194 9.89655V11.4928ZM223.194 16.4182C223.194 18.1968 222.214 19.907 220.663 19.907 219.751 19.907 219.021 18.9721 219.021 17.0795 219.021 14.1835 220.503 12.7241 223.194 12.3593V16.4182ZM295.297 12.1539C293.815 11.5154 291.466 10.7629 291.466 8.75626 291.466 7.50211 292.287 6.90923 293.655 6.90923 295.343 6.90923 296.688 7.82135 297.532 10.2613H298.284V6.88643C296.756 6.24795 295.137 5.92871 293.496 5.92871 290.531 5.92871 288.251 7.84415 288.251 10.3981 288.251 12.838 289.277 14.0237 292.355 15.2551 295.206 16.3952 296.141 17.1705 296.141 18.5387 296.141 19.8613 295.297 20.4085 293.632 20.4085 291.557 20.4085 289.665 19.0632 288.821 16.5776H288.16V20.4769C289.87 21.0926 291.671 21.389 293.496 21.4118 297.19 21.4118 299.401 19.7244 299.401 16.8969 299.424 14.4798 298.398 13.4537 295.297 12.1539ZM107.059 21.3209C111.392 21.3209 114.493 18.1969 114.493 13.6591 114.493 9.03014 111.392 5.81494 107.059 5.81494 102.727 5.81494 99.6255 9.03014 99.6255 13.6591 99.6255 18.1969 102.704 21.3209 107.059 21.3209ZM109.932 13.6363C109.932 18.3109 109.111 20.2948 107.036 20.2948 104.847 20.2948 104.004 18.2653 104.004 13.6363 104.004 8.93893 104.847 6.74986 107.036 6.74986 109.134 6.74986 109.932 8.89333 109.932 13.6363ZM122.201 20.386C120.832 19.6107 120.718 19.1546 120.718 16.8971L120.741 9.53181C121.402 8.34606 122.497 7.63917 123.751 7.63917 125.347 7.63917 125.872 8.39166 125.872 10.7176V16.8743C125.872 19.1546 125.758 19.5879 124.344 20.3632V20.9788H131.458V20.3632C129.908 19.5879 129.794 19.1318 129.794 16.8743V9.60021C130.432 8.34606 131.573 7.59356 132.804 7.59356 134.4 7.59356 134.925 8.34606 134.925 10.6719V16.8743C134.925 19.1546 134.81 19.5879 133.397 20.3632V20.9788H140.511V20.3632C138.983 19.5879 138.869 19.1546 138.869 16.8743V9.82824C138.869 7.54796 137.205 5.81494 134.4 5.81494 132.371 5.81494 130.774 6.70425 129.657 8.52848 129.201 7.02349 127.696 5.81494 125.507 5.81494 123.386 5.81494 121.836 6.59024 120.718 8.23204V5.97456L114.721 6.22539V6.84107C116.682 7.75318 116.796 8.07242 116.796 10.3299V16.8743C116.796 19.1546 116.682 19.4738 114.721 20.3632V20.9788H122.178L122.201 20.386Z" fill="#C83AA2"/><path d="M87.9732 20.3856C85.5333 19.4735 85.4193 19.1543 85.4193 16.874V11.1049H93.0583V16.874C93.0583 19.1543 92.9443 19.4735 90.5044 20.3628V20.9785H99.8763V20.3628C97.4364 19.4507 97.3224 19.1315 97.3224 16.8512V4.62888C97.3224 2.34859 97.4592 2.21178 99.8763 1.18565V.592773H90.4816V1.20845C92.8987 2.23458 93.0355 2.3714 93.0355 4.65168V9.98755H85.3965V4.62888C85.3965 2.34859 85.5333 2.21178 87.9504 1.18565V.592773H78.5557V1.20845C80.9728 2.23458 81.1096 2.3714 81.1096 4.65168V16.874C81.1096 19.1543 80.9956 19.4735 78.5557 20.3628V20.9785H87.9504L87.9732 20.3856ZM162.858 12.0401C161.376 11.4016 159.027 10.6491 159.027 8.6425 159.027 7.38834 159.848 6.79546 161.216 6.79546 162.904 6.79546 164.249 7.70758 165.093 10.1475H165.845V6.77266C164.317 6.13418 162.698 5.81494 161.057 5.81494 158.092 5.81494 155.812 7.73038 155.812 10.2843 155.812 12.7242 156.838 13.8872 159.916 15.1413 162.767 16.2814 163.702 17.0567 163.702 18.4249 163.702 19.7475 162.858 20.2948 161.193 20.2948 159.141 20.2948 157.226 18.9494 156.405 16.4639H155.721V20.3632C157.431 20.9788 159.232 21.2981 161.057 21.2981 164.751 21.2981 166.985 19.6107 166.985 16.7831 167.008 14.366 165.982 13.3399 162.858 12.0401ZM204.998 11.1505C208.441 12.0626 208.555 12.359 208.555 14.8218V18.5614C208.555 19.884 207.871 20.4541 205.75 20.4541 201.623 20.4541 199.821 17.4669 199.821 11.0365 199.821 4.15002 201.668 1.09444 206.024 1.09444 209.239 1.09444 210.858 3.51154 211.474 6.27069H212.454V1.16285C210.334.501564 208.122.159522 205.91.136719 199.069.136719 194.896 4.10442 194.896 11.3329 194.896 17.8773 198.613 21.4346 205.34 21.4346 208.327 21.4346 210.448 21.0925 212.751 20.2944V14.8446C212.751 12.3818 212.865 12.0854 214.233 11.1733V10.4892H204.998V11.1505ZM46.7001 7.04592V17.4896C46.7001 19.2911 47.1562 19.9067 48.5244 19.9067 49.0944 19.9067 49.6645 19.8611 50.2118 19.7927L50.3714 20.4768C49.4593 20.8873 48.2051 21.0925 46.7001 21.0925 44.0778 21.0925 42.7552 19.9067 42.7552 17.216V7.04592H37.807V17.4896C37.807 19.2911 38.2631 19.9067 39.654 19.9067 40.2241 19.9067 40.7942 19.8611 41.3415 19.7927L41.4783 20.4768C40.589 20.8873 39.3348 21.0925 37.807 21.0925 35.1847 21.0925 33.8621 19.9067 33.8621 17.216V7.04592H31.1714V6.33904C34.9339 5.83737 36.302 4.58322 37.1001 2.0293H37.807V6.17942H40.9082C43.941 6.17942 45.2179 4.60602 46.016 2.0293H46.7229V6.17942H50.1434V7.04592H46.7001ZM25.904 21.3209C29.256 21.3209 30.761 20.2719 32.1064 18.8126L31.6503 18.2653C30.3962 19.2686 29.0052 19.9983 27.2494 19.9983 24.3306 19.9983 23.2361 18.2425 23.2361 14.7309V13.1575H31.5363C31.8783 8.41447 29.8489 5.81494 25.6988 5.81494 21.7083 5.81494 18.8579 8.73371 18.8579 13.6591 18.8579 18.4477 21.6627 21.3209 25.904 21.3209ZM25.5848 6.61304C26.9757 6.61304 27.5686 8.18644 27.5686 12.2453H23.2589C23.3045 8.18644 24.0114 6.61304 25.5848 6.61304ZM148.196 21.3207C151.548 21.3207 153.053 20.2718 154.398 18.8124L153.942 18.2652C152.688 19.2685 151.274 19.9982 149.541 19.9982 146.623 19.9982 145.528 18.2423 145.528 14.7079V13.1345H153.828C154.17 8.39152 152.141 5.79199 147.991 5.79199 144 5.79199 141.15 8.71076 141.15 13.6362 141.15 18.4476 143.955 21.3207 148.196 21.3207ZM147.877 6.61289C149.268 6.61289 149.861 8.18629 149.861 12.2452H145.551C145.596 8.18629 146.303 6.61289 147.877 6.61289ZM264.399 21.3209C267.751 21.3209 269.256 20.2719 270.601 18.8126L270.145 18.2653C268.891 19.2686 267.478 19.9983 265.744 19.9983 262.826 19.9983 261.731 18.2425 261.731 14.7309V13.1575H270.031C270.373 8.41447 268.344 5.81494 264.194 5.81494 260.203 5.81494 257.353 8.73371 257.353 13.6591 257.353 18.4477 260.158 21.3209 264.399 21.3209ZM264.08 6.61304C265.471 6.61304 266.064 8.18644 266.064 12.2453H261.754C261.8 8.18644 262.506 6.61304 264.08 6.61304Z" fill="#C83AA2"/><path d="M56.8474 21.3209C60.1994 21.3209 61.7044 20.2719 63.0497 18.8126L62.5937 18.2653C61.3395 19.2686 59.9485 19.9983 58.1927 19.9983C55.274 19.9983 54.1794 18.2425 54.1794 14.7309V13.1575H62.4797C62.8217 8.41447 60.7922 5.81494 56.6421 5.81494C52.6516 5.81494 49.8013 8.73371 49.8013 13.6591C49.8013 18.4477 52.606 21.3209 56.8474 21.3209ZM56.5281 6.61304C57.9191 6.61304 58.512 8.18644 58.512 12.2453H54.2022C54.2706 8.18644 54.9547 6.61304 56.5281 6.61304Z" fill="#C83AA2"/><path d="M5.97435 35.7093H4.85701C4.7886 35.7093 4.74299 35.7321 4.74299 35.7777L2.73634 42.1169C2.71354 42.1625 2.75914 42.1853 2.82755 42.1853H3.92209C3.9677 42.1853 3.83088 42.5957 3.80808 42.5957H0C.0228029 42.4589.0684086 42.3221.136817 42.1853H1.23135C1.32257 42.1853 1.34537 42.1625 1.36817 42.1169L3.37482 35.7777C3.37482 35.7321 3.35202 35.7093 3.28361 35.7093H2.18907C2.18907 35.5725 2.23468 35.4128 2.30309 35.2988H6.08836C6.08836 35.4356 6.04276 35.5725 5.97435 35.7093ZM9.12106 42.7323C7.54766 42.7551 6.2479 41.501 6.2251 39.9276 6.2251 39.9048 6.2251 39.882 6.2251 39.8592 6.2251 37.3965 8.59659 35.139 10.8997 35.139 12.4731 35.1162 13.7728 36.3703 13.7956 37.9437 13.7956 37.9665 13.7956 37.9893 13.7956 38.0121 13.8184 40.452 11.4013 42.7323 9.12106 42.7323ZM10.8769 35.5494C9.57712 35.5494 9.07545 36.0511 8.55099 36.8264 8.11773 37.4877 7.34244 39.6539 7.34244 40.5661 7.34244 41.501 7.8441 42.3447 9.12106 42.3447 10.4436 42.3447 10.9453 41.843 11.447 41.0677 11.8802 40.4064 12.6555 38.2402 12.6555 37.328 12.6783 36.3475 12.1766 35.5494 10.8769 35.5494ZM18.1738 42.7323C16.5776 42.7551 15.3006 41.501 15.2778 39.9048 15.2778 39.882 15.2778 39.882 15.2778 39.8592 15.2778 37.3965 17.6493 35.139 19.9524 35.139 21.5258 35.1162 22.8256 36.3703 22.8484 37.9437 22.8484 37.9665 22.8484 37.9893 22.8484 38.0121 22.8484 40.452 20.4541 42.7323 18.1738 42.7323ZM19.9068 35.5494C18.607 35.5494 18.1054 36.0511 17.5809 36.8264 17.1477 37.4877 16.3724 39.6539 16.3724 40.5661 16.3724 41.501 16.874 42.3447 18.151 42.3447 19.428 42.3447 19.9752 41.843 20.4769 41.0677 20.9101 40.4064 21.6854 38.2402 21.6854 37.328 21.7082 36.3475 21.2066 35.5494 19.9068 35.5494ZM35.071 36.2564C33.5888 36.7124 33.1783 37.5105 31.2857 42.1395 29.6667 46.1072 28.823 47.977 26.7935 47.977 25.7902 47.977 25.1289 47.3385 25.1289 46.4948 25.1289 45.902 25.5166 45.5599 25.9498 45.5599 26.4743 45.5599 26.6795 45.8107 26.6795 46.1528 26.6795 46.5404 26.3831 46.8825 26.3831 47.1561 26.3831 47.521 26.5655 47.5666 26.9075 47.5666 28.6177 47.5666 29.3474 45.6055 30.6928 42.4131L30.0999 38.9015C29.6439 36.3248 29.165 36.2564 28.7546 36.2564 28.4581 36.2564 28.2301 36.5072 27.9565 36.986L27.6372 36.7352C28.2757 35.5723 28.9142 35.1162 29.6439 35.1162 30.3052 35.1162 30.7612 35.5723 31.2173 38.0806L31.6049 40.2697C33.0187 36.8492 34.1132 35.1162 35.185 35.1162 35.5726 35.1162 35.7094 35.2986 35.7094 35.5951 35.6866 35.9827 35.3902 36.1651 35.071 36.2564ZM37.5333 39.0612H36.6212C36.4387 39.5857 36.3475 40.133 36.3475 40.6802 36.3475 41.524 36.644 42.3677 37.8981 42.3677 39.0383 42.3677 39.8135 41.8204 40.5204 40.9767L40.7713 41.2731C39.9732 42.208 39.0383 42.7553 37.8753 42.7553 36.3247 42.7553 35.1846 41.5924 35.1846 39.8822 35.1846 37.4194 37.2596 35.1392 39.5627 35.1392 40.9993 35.1392 41.4554 35.9373 41.4554 36.5529 41.4326 37.8983 39.9504 39.0612 37.5333 39.0612ZM39.4259 35.5724C37.9437 35.5724 37.328 36.5757 36.7352 38.6508H37.6245C39.7223 38.6508 40.2924 37.4422 40.2924 36.3705 40.2924 35.846 40.0188 35.5724 39.4259 35.5724ZM47.8402 41.2274C47.6806 41.7063 47.7718 41.9799 48.1138 41.9799 48.6839 41.9799 49.1856 41.4326 49.5048 40.8626L49.9153 41.0222C49.2768 42.2536 48.2963 42.7552 47.6806 42.7552 46.8369 42.7552 46.2896 42.1623 46.472 41.4326 46.016 42.2536 45.4003 42.7552 44.3742 42.7552 42.6868 42.7552 42.1167 41.387 42.1167 40.0417 42.1167 37.8298 44.1918 35.1619 46.8369 35.1619 47.3842 35.1619 47.9998 35.4811 48.1595 36.0284L48.5243 35.3671 49.8013 35.0479 47.8402 41.2274ZM46.8141 35.5495C46.2896 35.5267 45.7652 35.7091 45.3547 36.074 44.1005 37.0317 43.3709 39.312 43.3709 40.7486 43.3709 41.6379 43.6673 42.2536 44.5794 42.2536 45.6055 42.2536 46.1984 41.5239 47.0877 39.2664L47.9314 36.6669C47.863 35.96 47.4298 35.5495 46.8141 35.5495ZM56.1406 37.5792C55.6389 37.5792 55.4109 37.26 55.4109 36.9407 55.4109 36.5759 55.5705 36.5303 55.5705 36.3479 55.5705 36.097 55.5021 35.9602 55.2512 35.9602 54.7268 35.9602 54.1111 36.7127 52.9938 39.107L51.922 42.573H50.5767L52.4465 36.6671C52.6061 36.1882 52.4237 35.869 52.0816 35.869 51.7396 35.869 51.4432 36.1198 51.1239 36.8039L50.7363 36.6671C51.2607 35.5042 52.1957 35.1621 52.7429 35.1621 53.6778 35.1621 54.1111 35.9602 53.5638 37.4196 54.2707 35.9146 55.0004 35.1621 55.8669 35.1621 56.6422 35.1621 57.0755 35.8234 57.0755 36.4619 57.0299 36.9407 56.6422 37.5792 56.1406 37.5792ZM61.5906 37.3512C61.2485 37.374 60.9749 37.1232 60.9293 36.8039 60.9293 36.7811 60.9293 36.7583 60.9293 36.7355 60.9293 36.3707 61.1801 36.2794 61.1801 36.0058 61.1801 35.7778 60.9977 35.5498 60.382 35.5498 59.6751 35.5498 59.1735 35.9146 59.1735 36.8039 59.1735 38.0809 61.4309 38.4913 61.4309 40.2928 61.4309 41.2961 60.7925 42.7555 58.8314 42.7555 57.5544 42.7555 56.7563 42.0258 56.7563 41.0681 56.7563 40.5892 57.0756 40.1331 57.5544 40.1331 57.9193 40.1103 58.2157 40.4068 58.2385 40.7716V40.7944C58.2385 41.5469 57.8053 41.2505 57.8053 41.7293 57.8053 42.0942 58.0789 42.345 58.9454 42.345 59.8119 42.345 60.3592 41.8205 60.3592 40.9768 60.3592 39.4262 58.1245 39.0842 58.1245 37.488 58.1245 36.211 59.1735 35.1621 60.4504 35.1621H60.4732C61.5221 35.1621 62.2746 35.8234 62.2746 36.6443 62.2974 37.0319 62.001 37.3284 61.6134 37.3512 61.6362 37.3512 61.6134 37.3512 61.5906 37.3512ZM69.5032 42.7324C67.9526 42.7324 66.8125 41.5694 66.8125 39.8592 66.8125 37.3965 68.8876 35.1162 71.1906 35.1162 72.7412 35.1162 73.8814 36.302 73.8814 37.9894 73.8814 40.4749 71.8063 42.7324 69.5032 42.7324ZM71.145 35.5723C70.0505 35.5723 69.5032 36.0511 69.0928 36.7808 68.7279 37.4649 67.9983 39.7908 67.9983 40.6801 67.9983 41.5238 68.2947 42.3675 69.5488 42.3675 70.6206 42.3675 71.1678 41.8659 71.6011 41.1362 71.9887 40.4521 72.6956 38.149 72.6956 37.2369 72.6956 36.3932 72.3992 35.5723 71.145 35.5723Z" fill-opacity=".95"/><path d="M81.885 32.4027C81.4062 32.4027 81.2009 32.1519 81.2009 31.8326 81.2009 31.445 81.5202 31.1029 81.5202 30.8521 81.5202 30.4873 81.3149 30.2592 80.8133 30.2592 80.152 30.2592 79.4679 30.7153 78.4874 33.8849 78.3506 34.3181 78.2594 34.6146 78.1226 35.139H80.1292C80.1292 35.2759 80.0836 35.4127 80.0152 35.5267H78.0085C77.2788 38.2402 76.4351 41.6835 75.8195 43.5533 74.953 46.1528 73.9496 47.9998 72.1938 47.9998 71.1905 47.9998 70.438 47.2702 70.438 46.4493 70.438 45.902 70.8028 45.5599 71.2361 45.5599 71.7149 45.5599 71.9202 45.8108 71.9202 46.1528 71.9202 46.5177 71.6009 46.8369 71.6009 47.0877 71.6009 47.4298 71.9202 47.5894 72.285 47.5894 73.1515 47.5894 73.4936 46.9509 74.3829 44.2374 75.1126 41.8887 75.9107 38.149 76.6404 35.5267H74.8617C74.8845 35.3899 74.9302 35.2531 74.9986 35.139H76.7544C76.8684 34.7058 76.9368 34.5006 77.0508 34.1813 77.8717 31.6274 79.2627 29.8716 80.9273 29.8716 82.2499 29.8716 82.6831 30.8065 82.6831 31.559 82.7287 31.9922 82.4095 32.3799 81.9534 32.4255 81.9306 32.4027 81.9078 32.4027 81.885 32.4027ZM86.0352 42.7324C85.3511 42.7324 84.8039 42.4587 84.5758 42.0939L82.7516 47.8402H81.4062L84.9635 36.644C85.1231 36.1651 84.9407 35.8459 84.5986 35.8459 84.2566 35.8459 83.9602 36.0967 83.6409 36.7808L83.2533 36.6212C83.6409 35.7775 84.325 35.1162 85.2371 35.1162 86.0808 35.1162 86.4913 35.7775 86.1264 37.0545 86.6509 35.9827 87.563 35.1162 88.4295 35.1162 90.0941 35.1162 90.687 36.4616 90.687 37.8069 90.6642 40.0416 88.4523 42.7324 86.0352 42.7324ZM88.1787 35.6179C87.0386 35.6179 86.0808 37.7385 85.4424 39.3803L84.7811 41.4782C84.9635 42.0939 85.4195 42.2991 86.1492 42.2991 86.6737 42.2991 87.0157 42.0711 87.4034 41.7746 88.6576 40.8169 89.4101 38.491 89.4101 37.0545 89.4101 36.2107 89.1136 35.6179 88.1787 35.6179ZM94.3582 42.7324C92.8076 42.7324 91.6675 41.5694 91.6675 39.8592 91.6675 37.3965 93.7425 35.1162 96.0456 35.1162 97.5962 35.1162 98.7364 36.302 98.7364 37.9894 98.7136 40.4749 96.6385 42.7324 94.3582 42.7324ZM96 35.5723C94.9055 35.5723 94.3582 36.0511 93.9478 36.7808 93.5829 37.4649 92.8532 39.7908 92.8532 40.6801 92.8532 41.5238 93.1497 42.3675 94.4038 42.3675 95.4756 42.3675 96.0228 41.8659 96.4561 41.1362 96.8437 40.4521 97.5506 38.149 97.5506 37.2369 97.5278 36.3932 97.2542 35.5723 96 35.5723ZM105.828 42.7327C104.551 42.7327 103.89 41.9802 104.186 40.6348 103.388 41.8661 102.066 42.7327 100.994 42.7327 100.492 42.7327 99.8766 42.3906 99.8766 41.3873 99.8766 39.9507 101.427 37.4652 101.427 36.3707 101.427 35.983 101.313 35.869 101.04 35.869 100.675 35.869 100.378 36.1198 100.082 36.8039L99.6714 36.6671C100.127 35.7094 100.812 35.1621 101.678 35.1621 102.385 35.1621 102.659 35.6638 102.659 36.3707 102.659 37.7388 101.176 39.5859 101.176 41.1593 101.176 41.5697 101.496 41.889 101.906 41.889H101.929C102.75 41.889 103.776 40.8628 104.574 39.3578L105.828 35.3217 107.219 35.2305 105.555 40.6804C105.167 41.7065 105.577 42.1626 106.261 42.1626 107.584 42.1626 109.636 39.5175 109.636 37.7844 109.636 36.8267 109.408 36.6443 109.408 35.9602 109.408 35.527 109.613 35.1621 109.978 35.1621 110.526 35.1621 110.754 35.6182 110.754 36.1426 110.754 38.7878 107.972 42.7327 105.828 42.7327ZM113.786 39.0612H112.874C112.692 39.5857 112.6 40.133 112.6 40.6802 112.6 41.524 112.897 42.3677 114.151 42.3677 115.291 42.3677 116.044 41.8204 116.773 40.9767L117.001 41.2731C116.203 42.208 115.268 42.7553 114.105 42.7553 112.555 42.7553 111.415 41.5924 111.415 39.8822 111.415 37.4194 113.49 35.1392 115.793 35.1392 117.229 35.1392 117.708 35.9373 117.708 36.5529 117.685 37.8983 116.226 39.0612 113.786 39.0612ZM115.679 35.5724C114.196 35.5724 113.581 36.5757 112.988 38.6508H113.854C115.952 38.6508 116.522 37.4422 116.522 36.3705 116.545 35.846 116.272 35.5724 115.679 35.5724ZM124.047 37.5792C123.546 37.5792 123.318 37.26 123.318 36.9407 123.318 36.5759 123.477 36.5303 123.477 36.3479 123.477 36.097 123.409 35.9602 123.181 35.9602 122.656 35.9602 122.041 36.7127 120.923 39.107L119.852 42.573H118.506L120.376 36.6671C120.536 36.1882 120.353 35.869 120.011 35.869 119.669 35.869 119.373 36.1198 119.054 36.8039L118.666 36.6671C119.19 35.5042 120.125 35.1621 120.673 35.1621 121.608 35.1621 122.041 35.9602 121.494 37.4196 122.2 35.9146 122.93 35.1621 123.797 35.1621 124.595 35.1621 125.005 35.8234 125.005 36.4619 124.937 36.9407 124.572 37.5792 124.047 37.5792ZM127.126 42.7325C126.214 42.7325 125.78 42.2081 125.78 41.524 125.78 40.1558 127.422 37.8983 127.422 36.3705 127.422 36.0057 127.331 35.8689 127.012 35.8689 126.647 35.8689 126.373 36.1197 126.054 36.8038L125.644 36.667C126.168 35.504 126.989 35.162 127.536 35.162 128.448 35.162 128.722 35.6864 128.722 36.3705 128.722 38.0807 127.08 40.2242 127.08 41.3188 127.08 41.7064 127.217 41.98 127.605 41.98 128.129 41.98 128.54 41.6836 128.996 40.8627L129.383 41.0223C128.745 42.2537 127.741 42.7325 127.126 42.7325ZM128.813 32.5397C128.334 32.5397 127.947 32.152 127.947 31.6731 127.947 31.1943 128.334 30.8066 128.813 30.8066 129.292 30.8066 129.68 31.1943 129.68 31.6731 129.68 32.152 129.292 32.5397 128.813 32.5397ZM136.064 42.7325C135.13 42.7325 134.696 42.208 134.696 41.5239 134.696 40.1557 136.133 38.4683 136.133 36.9177 136.11 36.5073 135.768 36.188 135.358 36.2108 134.674 36.2108 133.488 37.237 132.348 39.1524L131.253 42.6184H129.908L131.778 36.7125C131.937 36.2336 131.755 35.9144 131.413 35.9144 131.071 35.9144 130.774 36.1652 130.455 36.8493L130.067 36.7125C130.592 35.5496 131.527 35.2075 132.051 35.2075 133.123 35.2075 133.419 36.074 132.712 38.0351 133.716 36.2336 135.335 35.2075 136.338 35.2075 136.84 35.2075 137.524 35.5724 137.524 36.5529 137.524 37.9895 136.042 40.2698 136.042 41.3643 136.042 41.7519 136.201 42.0256 136.566 42.0256 137.091 42.0256 137.478 41.7291 137.957 40.9082L138.345 41.0679C137.729 42.2536 136.68 42.7325 136.064 42.7325ZM144.411 42.5728C143.339 46.016 141.948 47.9999 139.622 47.9999 138.345 47.9999 137.547 47.1562 137.547 46.0388 137.547 45.3547 137.98 44.8303 138.596 44.8303 139.029 44.8531 139.394 45.1951 139.394 45.6284 139.394 46.016 139.143 46.3581 138.915 46.4037 138.596 46.4721 138.55 46.6773 138.55 46.9737 138.55 47.3386 138.938 47.5894 139.713 47.5894 141.013 47.5894 141.674 46.9281 143.27 41.9343L143.476 41.273C142.906 42.2764 142.199 42.7552 141.355 42.7552 139.69 42.7552 139.097 41.4098 139.097 40.0417 139.097 37.807 141.264 35.1391 143.909 35.1391 144.57 35.1391 145.003 35.4355 145.209 35.8003L145.528 35.3671 146.805 35.0479 144.411 42.5728ZM143.818 35.5723C143.293 35.5495 142.769 35.7319 142.381 36.074 141.104 37.0317 140.374 39.2892 140.374 40.7258 140.374 41.6151 140.671 42.2536 141.606 42.2536 142.472 42.2536 143.202 41.5239 144.16 39.1068L144.958 36.5528C145.003 35.8916 144.433 35.5723 143.818 35.5723ZM158.001 36.2564C156.519 36.7124 156.108 37.5105 154.216 42.1395 152.597 46.1072 151.753 47.977 149.724 47.977 148.72 47.977 148.059 47.3385 148.059 46.4948 148.059 45.902 148.447 45.5599 148.88 45.5599 149.382 45.5599 149.61 45.8107 149.61 46.1528 149.61 46.5404 149.313 46.8825 149.313 47.1561 149.313 47.521 149.496 47.5666 149.838 47.5666 151.548 47.5666 152.278 45.6055 153.623 42.4131L153.007 38.9015C152.551 36.3248 152.072 36.2564 151.662 36.2564 151.365 36.2564 151.137 36.5072 150.864 36.986L150.545 36.7352C151.183 35.5723 151.822 35.1162 152.551 35.1162 153.213 35.1162 153.669 35.5723 154.125 38.0806L154.512 40.2697C155.926 36.8492 157.021 35.1162 158.092 35.1162 158.48 35.1162 158.617 35.2986 158.617 35.5951 158.617 35.9827 158.32 36.1651 158.001 36.2564ZM160.805 42.7324C159.255 42.7324 158.115 41.5694 158.115 39.8592 158.115 37.3965 160.19 35.1162 162.493 35.1162 164.043 35.1162 165.184 36.302 165.184 37.9894 165.161 40.4749 163.086 42.7324 160.805 42.7324ZM162.447 35.5723C161.353 35.5723 160.805 36.0511 160.395 36.7808 160.007 37.4649 159.3 39.7908 159.3 40.6801 159.3 41.5238 159.597 42.3675 160.851 42.3675 161.923 42.3675 162.47 41.8659 162.903 41.1362 163.291 40.4521 163.998 38.149 163.998 37.2369 163.975 36.3932 163.701 35.5723 162.447 35.5723ZM172.093 41.4327C171.979 41.752 172.116 41.98 172.412 41.98 172.959 41.98 173.347 41.6836 173.803 40.8627L174.214 41.0223C173.575 42.2536 172.458 42.7553 171.865 42.7553 170.862 42.7553 170.451 41.9572 171.158 40.0874 170.155 41.8888 168.832 42.7325 167.806 42.7325 166.985 42.7325 166.392 42.1396 166.392 41.1363 166.392 39.6997 167.966 37.4422 167.966 36.3477 167.966 35.9601 167.852 35.846 167.555 35.846 167.19 35.846 166.894 36.0969 166.597 36.781L166.187 36.6441C166.711 35.4812 167.532 35.1392 168.08 35.1392 168.946 35.1392 169.243 35.732 169.243 36.3477 169.243 37.7159 167.692 39.5173 167.692 41.0679 167.715 41.5012 168.08 41.866 168.513 41.866 169.379 41.866 170.36 40.8627 171.568 38.742L172.64 35.276 174.031 35.1848 172.093 41.4327ZM180.393 37.5792C179.892 37.5792 179.664 37.26 179.664 36.9407 179.664 36.5759 179.823 36.5303 179.823 36.3479 179.823 36.097 179.755 35.9602 179.504 35.9602 179.003 35.9602 178.364 36.7127 177.247 39.107L176.175 42.573H174.83L176.699 36.6671C176.859 36.1882 176.677 35.869 176.335 35.869 175.993 35.869 175.696 36.1198 175.377 36.8039L174.989 36.6671C175.514 35.5042 176.449 35.1621 176.996 35.1621 177.931 35.1621 178.364 35.9602 177.817 37.4196 178.524 35.9146 179.253 35.1621 180.12 35.1621 180.918 35.1621 181.328 35.8234 181.328 36.4619 181.283 36.9407 180.918 37.5792 180.393 37.5792ZM188.124 42.7324C187.44 42.7324 186.892 42.4587 186.664 42.0939L184.84 47.8402H183.495L187.052 36.644C187.211 36.1651 187.006 35.8459 186.687 35.8459 186.322 35.8459 186.049 36.0967 185.729 36.7808L185.342 36.6212C185.729 35.7775 186.413 35.1162 187.326 35.1162 188.169 35.1162 188.58 35.7775 188.215 37.0545 188.716 35.9827 189.651 35.1162 190.518 35.1162 192.183 35.1162 192.775 36.4616 192.775 37.8069 192.775 40.0416 190.541 42.7324 188.124 42.7324ZM190.267 35.6179C189.127 35.6179 188.169 37.7385 187.531 39.3803L186.869 41.4782C187.052 42.0939 187.508 42.2991 188.238 42.2991 188.762 42.2991 189.104 42.0711 189.492 41.7746 190.746 40.8169 191.498 38.491 191.498 37.0545 191.498 36.2107 191.225 35.6179 190.267 35.6179ZM199.479 41.2274C199.32 41.7063 199.411 41.9799 199.753 41.9799 200.323 41.9799 200.825 41.4326 201.144 40.8626L201.554 41.0222C200.916 42.2536 199.935 42.7552 199.32 42.7552 198.476 42.7552 197.929 42.1623 198.111 41.4326 197.655 42.2536 197.039 42.7552 196.013 42.7552 194.326 42.7552 193.756 41.387 193.756 40.0417 193.756 37.8298 195.831 35.1619 198.476 35.1619 199.023 35.1619 199.639 35.4811 199.799 36.0284L200.186 35.3671 201.463 35.0479 199.479 41.2274ZM198.476 35.5495C197.952 35.5267 197.427 35.7091 197.017 36.074 195.763 37.0317 195.033 39.312 195.033 40.7486 195.033 41.6379 195.329 42.2536 196.241 42.2536 197.267 42.2536 197.86 41.5239 198.75 39.2664L199.593 36.6669C199.525 35.96 199.069 35.5495 198.476 35.5495ZM207.05 37.3512C206.708 37.374 206.434 37.1232 206.389 36.8039 206.389 36.7811 206.389 36.7583 206.389 36.7355 206.389 36.3707 206.64 36.2794 206.64 36.0058 206.64 35.7778 206.457 35.5498 205.841 35.5498 205.135 35.5498 204.633 35.9146 204.633 36.8039 204.633 38.0809 206.89 38.4913 206.89 40.2928 206.89 41.2961 206.252 42.7555 204.291 42.7555 203.014 42.7555 202.216 42.0258 202.216 41.0681 202.216 40.5892 202.535 40.1331 203.014 40.1331 203.379 40.1103 203.675 40.4068 203.698 40.7716V40.7944C203.698 41.5469 203.265 41.2505 203.265 41.7293 203.265 42.0942 203.538 42.345 204.405 42.345 205.271 42.345 205.819 41.8205 205.819 40.9768 205.819 39.4262 203.584 39.0842 203.584 37.488 203.584 36.211 204.633 35.1621 205.91 35.1621H205.933C206.982 35.1621 207.734 35.8234 207.734 36.6443 207.757 37.0319 207.46 37.3284 207.073 37.3512 207.096 37.3512 207.073 37.3512 207.05 37.3512ZM212.933 37.3512C212.591 37.374 212.317 37.1232 212.272 36.8039 212.272 36.7811 212.272 36.7583 212.272 36.7355 212.272 36.3707 212.522 36.2794 212.522 36.0058 212.522 35.7778 212.34 35.5498 211.724 35.5498 211.017 35.5498 210.516 35.9146 210.516 36.8039 210.516 38.0809 212.773 38.4913 212.773 40.2928 212.773 41.2961 212.135 42.7555 210.174 42.7555 208.897 42.7555 208.099 42.0258 208.099 41.0681 208.099 40.5892 208.418 40.1331 208.897 40.1331 209.262 40.1103 209.558 40.4068 209.581 40.7716V40.7944C209.581 41.5469 209.148 41.2505 209.148 41.7293 209.148 42.0942 209.421 42.345 210.288 42.345 211.154 42.345 211.701 41.8205 211.701 40.9768 211.701 39.4262 209.467 39.0842 209.467 37.488 209.467 36.211 210.516 35.1621 211.793 35.1621H211.816C212.864 35.1621 213.617 35.8234 213.617 36.6443 213.64 37.0319 213.343 37.3512 212.956 37.3512 212.978 37.3512 212.956 37.3512 212.933 37.3512ZM216.08 42.7325C215.168 42.7325 214.734 42.2081 214.734 41.524 214.734 40.1558 216.376 37.8983 216.376 36.3705 216.376 36.0057 216.285 35.8689 215.966 35.8689 215.647 35.8689 215.327 36.1197 215.008 36.8038L214.598 36.667C215.122 35.504 215.943 35.162 216.49 35.162 217.402 35.162 217.676 35.6864 217.676 36.3705 217.676 38.0807 216.034 40.2242 216.034 41.3188 216.034 41.7064 216.171 41.98 216.536 41.98 217.06 41.98 217.471 41.6836 217.927 40.8627L218.315 41.0223C217.699 42.2537 216.696 42.7325 216.08 42.7325ZM217.767 32.5397C217.288 32.5397 216.901 32.152 216.901 31.6731 216.901 31.1943 217.288 30.8066 217.767 30.8066 218.246 30.8066 218.634 31.1943 218.634 31.6731 218.634 32.152 218.246 32.5397 217.767 32.5397ZM221.758 42.7324C220.207 42.7324 219.067 41.5694 219.067 39.8592 219.067 37.3965 221.142 35.1162 223.445 35.1162 224.996 35.1162 226.136 36.302 226.136 37.9894 226.136 40.4749 224.038 42.7324 221.758 42.7324ZM223.399 35.5723C222.305 35.5723 221.758 36.0511 221.347 36.7808 220.96 37.4649 220.253 39.7908 220.253 40.6801 220.253 41.5238 220.549 42.3675 221.803 42.3675 222.875 42.3675 223.422 41.8659 223.855 41.1362 224.243 40.4521 224.95 38.149 224.95 37.2369 224.95 36.3932 224.654 35.5723 223.399 35.5723ZM233.136 42.7325C232.201 42.7325 231.768 42.208 231.768 41.5239 231.768 40.1557 233.205 38.4683 233.205 36.9177 233.182 36.5073 232.84 36.188 232.429 36.2108 231.745 36.2108 230.56 37.237 229.419 39.1524L228.325 42.6184H226.979L228.849 36.7125C229.009 36.2336 228.827 35.9144 228.484 35.9144 228.142 35.9144 227.846 36.1652 227.527 36.8493L227.139 36.7125C227.664 35.5496 228.598 35.2075 229.123 35.2075 230.195 35.2075 230.491 36.074 229.761 38.0351 230.765 36.2336 232.384 35.2075 233.387 35.2075 233.889 35.2075 234.573 35.5724 234.573 36.5529 234.573 37.9895 233.091 40.2698 233.091 41.3643 233.091 41.7519 233.25 42.0256 233.592 42.0256 234.117 42.0256 234.527 41.7291 234.983 40.9082L235.371 41.0679C234.801 42.2536 233.752 42.7325 233.136 42.7325ZM240.821 37.3512C240.479 37.374 240.205 37.1232 240.16 36.8039 240.16 36.7811 240.16 36.7583 240.16 36.7355 240.16 36.3707 240.411 36.2794 240.411 36.0058 240.411 35.7778 240.228 35.5498 239.612 35.5498 238.906 35.5498 238.404 35.9146 238.404 36.8039 238.404 38.0809 240.661 38.4913 240.661 40.2928 240.661 41.2961 240.023 42.7555 238.062 42.7555 236.785 42.7555 235.987 42.0258 235.987 41.0681 235.987 40.5892 236.306 40.1331 236.785 40.1331 237.15 40.1103 237.446 40.4068 237.469 40.7716V40.7944C237.469 41.5469 237.036 41.2505 237.036 41.7293 237.036 42.0942 237.309 42.345 238.176 42.345 239.042 42.345 239.59 41.8205 239.59 40.9768 239.59 39.4262 237.355 39.0842 237.355 37.488 237.355 36.211 238.404 35.1621 239.681 35.1621H239.704C240.753 35.1621 241.505 35.8234 241.505 36.6443 241.528 37.0319 241.231 37.3512 240.844 37.3512 240.867 37.3512 240.844 37.3512 240.821 37.3512ZM251.744 41.2276C251.584 41.7064 251.675 41.9801 252.017 41.9801 252.587 41.9801 253.089 41.4328 253.408 40.8627L253.819 41.0223C253.18 42.2537 252.2 42.7554 251.584 42.7554 250.74 42.7554 250.193 42.1625 250.375 41.4328 249.919 42.2537 249.304 42.7554 248.278 42.7554 246.59 42.7554 246.02 41.3872 246.02 40.0418 246.02 37.8299 248.095 35.162 250.74 35.162 251.287 35.162 251.903 35.4813 252.063 36.0285L252.45 35.39 253.727 35.0708 251.744 41.2276ZM250.74 35.5497C250.216 35.5269 249.691 35.7093 249.281 36.0741 248.027 37.0318 247.297 39.3121 247.297 40.7487 247.297 41.638 247.593 42.2537 248.506 42.2537 249.532 42.2537 250.125 41.524 251.014 39.2665L251.858 36.667C251.789 35.9601 251.333 35.5497 250.74 35.5497ZM259.109 35.5498H257.832L255.985 41.4557C255.894 41.775 256.031 42.003 256.327 42.003 256.851 42.003 257.262 41.7065 257.718 40.8856L258.106 41.0453C257.49 42.2766 256.487 42.7555 255.871 42.7555 254.799 42.7555 254.457 42.0258 254.868 40.6576L256.487 35.5498H255.232C255.187 35.5498 255.324 35.1393 255.369 35.1393H256.623L257.353 32.745 258.744 32.6538 257.946 35.1621H259.223C259.291 35.1393 259.177 35.5498 259.109 35.5498ZM268.344 42.7326C267.409 42.7326 266.976 42.2082 266.976 41.5241 266.976 40.1559 268.412 38.4685 268.412 36.9179 268.389 36.5075 268.047 36.1882 267.637 36.211 266.953 36.211 265.767 37.2371 264.627 39.1526L263.532 42.6186H262.187L266.018 30.4875C266.018 30.4647 265.995 30.4419 265.927 30.4419L264.992 30.4647C265.015 30.3279 265.06 30.1683 265.129 30.0542L267.5 29.9858C267.546 29.9858 267.546 30.0086 267.546 30.0314L265.037 38.0124C266.041 36.211 267.66 35.1849 268.663 35.1849 269.165 35.1849 269.849 35.5497 269.849 36.5303 269.849 37.9668 268.367 40.2471 268.367 41.3417 268.367 41.7293 268.526 42.0029 268.891 42.0029 269.415 42.0029 269.803 41.7065 270.282 40.8856L270.67 41.0452C270.008 42.2538 268.982 42.7326 268.344 42.7326ZM274.067 42.7324C272.517 42.7324 271.376 41.5694 271.376 39.8592 271.376 37.3965 273.452 35.1162 275.755 35.1162 277.305 35.1162 278.445 36.302 278.445 37.9894 278.423 40.4749 276.347 42.7324 274.067 42.7324ZM275.709 35.5495C274.614 35.5495 274.067 36.0283 273.657 36.758 273.269 37.4421 272.562 39.768 272.562 40.6573 272.562 41.501 272.859 42.3447 274.113 42.3447 275.185 42.3447 275.732 41.8431 276.165 41.1134 276.553 40.4293 277.26 38.1262 277.26 37.2141 277.237 36.3932 276.963 35.5723 275.709 35.5495ZM289.619 42.7325C288.684 42.7325 288.251 42.208 288.251 41.5239 288.251 40.1557 289.665 38.4683 289.665 36.9177 289.665 36.5073 289.323 36.188 288.912 36.188 288.342 36.188 287.293 37.2142 286.153 39.1296L285.081 42.5956H283.736L285.218 37.9439C285.56 36.8037 285.287 36.2108 284.694 36.2108 283.896 36.2108 282.892 37.237 281.775 39.1524L280.703 42.6184H279.358L281.228 36.7125C281.387 36.2336 281.205 35.9144 280.863 35.9144 280.521 35.9144 280.224 36.1652 279.905 36.8493L279.518 36.7125C280.042 35.5496 280.977 35.2075 281.524 35.2075 282.573 35.2075 282.87 36.074 282.163 38.0351 283.189 36.2108 284.489 35.2075 285.56 35.2075 286.29 35.2075 287.316 36.074 286.586 38.0351 287.613 36.2108 288.889 35.2075 289.984 35.2075 290.486 35.2075 291.147 35.5724 291.147 36.5529 291.147 37.9895 289.665 40.2698 289.665 41.3643 289.665 41.7519 289.824 42.0256 290.166 42.0256 290.691 42.0256 291.101 41.7291 291.557 40.9082L291.945 41.0679C291.261 42.2536 290.212 42.7325 289.619 42.7325ZM295 39.0612H294.088C293.906 39.5857 293.815 40.133 293.815 40.6802 293.815 41.524 294.111 42.3677 295.365 42.3677 296.505 42.3677 297.258 41.8204 297.988 40.9767L298.216 41.2731C297.418 42.208 296.483 42.7553 295.32 42.7553 293.769 42.7553 292.629 41.5924 292.629 39.8822 292.629 37.4194 294.704 35.1392 297.007 35.1392 298.444 35.1392 298.9 35.9373 298.9 36.5529 298.922 37.8983 297.44 39.0612 295 39.0612ZM296.916 35.5496C295.434 35.5496 294.818 36.5529 294.225 38.628H295.092C297.189 38.628 297.76 37.4194 297.76 36.3477 297.76 35.846 297.486 35.5724 296.916 35.5496Z" fill-opacity=".95"/></svg> </symbol>
<symbol id="icon-account">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2C6.48 2 2 6.48 2 12ZM12 5C13.66 5 15 6.34 15 8C15 9.66 13.66 11 12 11C10.34 11 9 9.66 9 8C9 6.34 10.34 5 12 5ZM12 19.2C9.5 19.2 7.29 17.92 6 15.98C6.03 13.99 10 12.9 12 12.9C13.99 12.9 17.97 13.99 18 15.98C16.71 17.92 14.5 19.2 12 19.2Z"/></svg> </symbol>
<symbol id="icon-caret_down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 10L12 14L16 10H8Z"/></svg> </symbol>
<symbol id="icon-search">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 14H14.71L14.43 13.73C15.41 12.59 16 11.11 16 9.5C16 5.91 13.09 3 9.5 3C5.91 3 3 5.91 3 9.5C3 13.09 5.91 16 9.5 16C11.11 16 12.59 15.41 13.73 14.43L14 14.71V15.5L19 20.49L20.49 19L15.5 14ZM9.5 14C7.01 14 5 11.99 5 9.5C5 7.01 7.01 5 9.5 5C11.99 5 14 7.01 14 9.5C14 11.99 11.99 14 9.5 14Z"/></svg> </symbol>
<symbol id="icon-info">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2ZM13 17H11V11H13V17ZM13 9H11V7H13V9Z"/></svg> </symbol>
<symbol id="icon-chevron_right">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 6L8.59003 7.41L13.17 12L8.59003 16.59L10 18L16 12L10 6Z"/></svg> </symbol>
<symbol id="icon-arrow_left">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 11H7.83L13.42 5.41L12 4L4 12L12 20L13.41 18.59L7.83 13H20V11Z"/></svg> </symbol>
<symbol id="icon-youtube">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.8139 5.42068C20.6744 5.65216 21.352 6.3342 21.582 7.20034C22 8.77011 22 12.0455 22 12.0455C22 12.0455 22 15.3207 21.582 16.8907C21.352 17.7567 20.6744 18.4387 19.8139 18.6703C18.2542 19.0909 12 19.0909 12 19.0909C12 19.0909 5.7458 19.0909 4.18614 18.6703C3.32568 18.4387 2.64795 17.7567 2.41795 16.8907C2 15.3207 2 12.0455 2 12.0455C2 12.0455 2 8.77011 2.41795 7.20034C2.64795 6.3342 3.32568 5.65216 4.18614 5.42068C5.7458 5 12 5 12 5C12 5 18.2542 5 19.8139 5.42068ZM15.1818 12.0456L9.95455 15.0192V9.0717L15.1818 12.0456Z"/></svg> </symbol>
<symbol id="icon-tiktok">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.4761 9.49649C20.3086 9.5129 20.1411 9.52165 19.9736 9.52293C18.1346 9.52293 16.4192 8.5702 15.4105 6.98779V15.6201C15.4105 19.1431 12.6324 22 9.20399 22C5.77554 22 3 19.1431 3 15.6201C3 12.097 5.77798 9.24008 9.20644 9.24008C9.33604 9.24008 9.4632 9.25266 9.59036 9.26023V12.4037C9.4632 12.3886 9.33727 12.3635 9.20644 12.3635C7.45675 12.3635 6.03964 13.8215 6.03964 15.6188C6.03964 17.4174 7.45798 18.8741 9.20644 18.8741C10.9561 18.8741 12.5016 17.4576 12.5016 15.659L12.5322 1H15.4581C15.7344 3.69727 17.8497 5.8038 20.481 6.00113V9.4953"/></svg> </symbol>
<symbol id="icon-flipboard">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M8 0H0V24H8V0Z"/><path d="M16.0533 0H7.97858V8.01068H16.0533 23.9999V0H16.0533ZM15.9893 8.01074H7.97858V16.0214H15.9893V8.01074Z"/></svg> </symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 182 48" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M162.963 21.0786C159.774 21.0786 158.562 19.3246 158.562 15.4664V13.7444H167.651C168.033 8.54625 165.801 5.70816 161.273 5.70816 156.904 5.70816 153.778 8.89638 153.778 14.2847 153.778 19.5468 156.712 22.671 161.209 22.671 164.875 22.671 166.757 21.555 168.223 19.9609L167.713 19.1966C166.375 20.3447 164.877 21.0786 162.963 21.0786ZM161.146 6.60032C162.676 6.60032 163.314 8.32236 163.314 12.7562H158.594C158.658 8.32236 159.423 6.60032 161.146 6.60032ZM177.269 12.2765C175.643 11.5745 173.091 11.0005 173.091 8.80211 173.091 7.4302 173.983 6.66597 175.483 6.66597 177.333 6.66597 178.735 7.78201 179.597 10.4602H180.553V6.76023C178.991 6.12225 177.269 5.70984 175.325 5.70984 172.071 5.70984 169.585 7.814 169.585 10.5881 169.585 13.2663 170.701 14.6062 174.081 15.9781 175.993 16.7423 178.227 17.5083 178.227 19.5182 178.227 21.05 177.367 21.6863 175.485 21.6863 173.221 21.6863 171.245 19.9962 170.447 17.0942H169.458V21.3681C171.245 22.1963 173.317 22.6761 175.327 22.6761 179.375 22.6761 181.799 20.8261 181.799 17.7338 181.797 15.0826 180.681 13.7124 177.269 12.2765ZM116.986 22.6727C121.578 22.6727 124.862 19.2606 124.862 14.2864 124.862 9.2162 121.578 5.70984 116.986 5.70984 112.234 5.70984 108.854 9.21789 108.854 14.2864 108.854 19.2606 112.234 22.6727 116.986 22.6727ZM116.986 6.60032C119.25 6.60032 120.142 8.70447 120.142 14.2847 120.142 19.5468 119.25 21.6829 116.986 21.6829 114.594 21.6829 113.67 19.5468 113.67 14.2847 113.67 8.70616 114.594 6.60032 116.986 6.60032ZM133.437 21.6509C131.939 20.7907 131.811 20.311 131.811 17.8247L131.838 9.75992C132.552 8.46208 133.749 7.68438 135.127 7.68438 136.881 7.68438 137.455 8.51258 137.455 11.0645V17.8247C137.455 20.311 137.327 20.7907 135.797 21.6509V22.3209H143.578V21.6509C141.887 20.7907 141.76 20.311 141.76 17.8247V9.87102C142.468 8.50753 143.714 7.68607 145.044 7.68607 146.798 7.68607 147.372 8.51426 147.372 11.0662V17.8264C147.372 20.3127 147.245 20.7924 145.714 21.6526V22.3226H153.494V21.6526C151.804 20.7924 151.678 20.3127 151.678 17.8264V10.1084C151.678 7.62042 149.86 5.70816 146.798 5.70816 144.584 5.70816 142.839 6.66934 141.605 8.68091 141.111 7.02789 139.455 5.70816 137.071 5.70816 134.742 5.70816 133.058 6.56161 131.841 8.34425V8.22641 7.94025 5.86808L125.271 6.15592V6.82589C127.408 7.814 127.535 8.16581 127.535 10.6521V17.8264C127.535 20.3127 127.408 20.6645 125.271 21.6526V22.3226H133.435V21.6509H133.437Z" fill="#C83AA2"/><path d="M96.1212 21.6509C93.443 20.6628 93.3151 20.311 93.3151 17.8247V11.5005H101.669V17.8264C101.669 20.3127 101.541 20.6645 98.8633 21.6526V22.3226H109.132V21.6526C106.453 20.6645 106.326 20.3127 106.326 17.8264V4.43219C106.326 1.94424 106.485 1.78601 109.132.669963V0H98.8633V.669963C101.51 1.78601 101.669 1.94424 101.669 4.43219V10.2683H93.3151V4.43219C93.3151 1.94424 93.475 1.78601 96.1212.669963V0H85.8529V.669963C88.4991 1.78601 88.659 1.94424 88.659 4.43219V17.8247C88.659 20.311 88.5311 20.6628 85.8529 21.6509V22.3209H96.1212V21.6509ZM63.5421 21.0786C60.3522 21.0786 59.1402 19.3246 59.1402 15.4664V13.7444H68.2285C68.6106 8.54625 66.3785 5.70816 61.8504 5.70816 57.4821 5.70816 54.3562 8.89638 54.3562 14.2847 54.3562 19.5468 57.2902 22.671 61.7864 22.671 65.4527 22.671 67.3346 21.555 68.8025 19.9609L68.2924 19.1966C66.9542 20.3447 65.4544 21.0786 63.5421 21.0786ZM61.7241 6.60032C63.2543 6.60032 63.8922 8.32236 63.8922 12.7562H59.1722C59.2362 8.32236 60.0021 6.60032 61.7241 6.60032Z" fill="#C83AA2"/><path d="M50.9677 22.4488C52.8497 22.4488 53.8058 22.3209 55.0178 21.9068L54.8276 20.9826C54.4455 21.0146 53.7435 21.1106 52.9776 21.1106 51.4778 21.1106 50.9677 20.4406 50.9677 18.4627V7.07839H54.698V6.12226H50.9677V1.59412H50.2018C49.3399 4.40022 47.9377 6.12226 44.6216 6.12226H41.2415V1.59412H40.4756C39.6154 4.40022 38.1155 5.77044 34.0032 6.31247V7.0767H36.9372V18.2068C36.9372 21.1392 38.3714 22.4471 41.2415 22.4471 43.1234 22.4471 44.0796 22.3192 45.2915 21.9051L45.0997 20.981C44.7159 21.0129 44.0156 21.1089 43.2497 21.1089 41.7498 21.1089 41.2398 20.4389 41.2398 18.461V7.07839H46.6601V18.2085C46.6635 21.1409 48.0977 22.4488 50.9677 22.4488ZM11.8624 10.3322V10.2363C16.1363 9.94845 18.0486 8.03619 18.0486 4.87827 18.0486 1.81799 15.4344 0 10.4602 0H0V.669963C2.64619 1.78601 2.8061 1.94424 2.8061 4.43219V17.8247C2.8061 20.311 2.67817 20.6628 0 21.6509V22.3209H11.0022C16.2963 22.3209 19.2926 19.9609 19.2926 16.3249 19.2926 12.7243 16.3585 10.5544 11.8624 10.3322ZM7.55813 3.15623C7.55813 1.37023 7.97391.956128 9.34413.956128 12.0863.956128 13.3302 2.29605 13.3302 5.23009 13.3302 8.45029 11.928 9.88617 9.15223 9.88617H7.55813V3.15623ZM10.0124 21.3328C7.65239 21.3328 7.55644 20.7268 7.55644 18.0806V10.8726H9.27848C12.5946 10.8726 14.2207 12.4364 14.2207 16.4225 14.2224 19.6747 12.8185 21.3328 10.0124 21.3328ZM27.9347 22.6727C31.6027 22.6727 33.4829 21.5567 34.9508 19.9626L34.4408 19.1983C33.1008 20.3464 31.6027 21.0803 29.6887 21.0803 26.5005 21.0803 25.2885 19.3263 25.2885 15.4681V13.7444H34.3768C34.7589 8.54625 32.5268 5.70816 27.9987 5.70816 23.6305 5.70816 20.5045 8.89638 20.5045 14.2847 20.5045 19.5468 23.4386 22.6727 27.9347 22.6727ZM27.8707 6.60032C29.4009 6.60032 30.0389 8.32236 30.0389 12.7562H25.3188C25.3828 8.32236 26.1487 6.60032 27.8707 6.60032ZM69.2183 21.6509V22.3209H78.3706V21.6509C75.5964 20.8867 75.4365 20.407 75.4685 17.9207L75.5325 10.4585 75.5342 10.3104C76.4448 9.55288 77.948 9.24651 79.8704 9.24651 80.4444 9.24651 81.1464 9.31048 81.4325 9.37444L81.5605 5.58023C79.2492 5.58023 76.8892 7.73489 75.5409 9.51416L75.5661 5.8664 68.9338 6.15424V6.82421C71.07 7.81232 71.1979 8.16413 71.1979 10.6504V17.8247C71.1945 20.3127 71.0683 20.6628 69.2183 21.6509ZM39.4605 43.4112C41.5344 41.1101 42.844 38.3259 43.1083 35.9979H38.2704V36.752C39.4016 37.0651 40.4065 37.5684 40.4065 38.8882 40.4065 40.2617 39.8376 41.6118 38.9168 42.7834 37.4018 40.9856 35.9979 38.9673 34.8381 37.4388 34.1917 36.5769 33.5891 35.7976 33.0386 35.0721 36.8581 33.8449 39.3427 32.0825 39.3427 29.0474 39.3427 25.839 36.8126 24.6657 32.6161 24.6657 28.5442 24.6657 25.8896 26.6403 25.8896 30.3436 25.8896 31.8182 26.6168 33.4089 27.9483 35.4626 24.824 36.3985 22.464 37.9068 22.464 41.9047 22.464 44.8572 24.4739 48 29.879 48 32.2138 48 34.3398 47.2896 36.1764 46.1618 36.6578 46.6836 37.1156 47.1617 37.518 47.559H44.896L44.9583 46.6954C42.9214 46.6954 41.935 45.8941 40.4537 44.4734 40.1204 44.1384 39.7888 43.7799 39.4605 43.4112ZM32.7946 25.7145C34.7691 25.7145 35.705 27.0106 35.705 29.3538 35.705 31.8889 34.7741 33.4965 32.5471 34.4156 30.8554 32.1481 29.7814 30.4126 29.7814 28.4297 29.7797 26.6386 30.9429 25.7145 32.7946 25.7145ZM31.5775 46.49C28.8135 46.49 26.8659 44.3539 26.8659 41.2111 26.8659 38.7114 27.4601 37.1038 28.4516 36.2133 29.4548 37.6879 30.7325 39.3965 32.2475 41.4485 33.2019 42.7463 34.4206 44.2091 35.5653 45.4851 34.3112 46.118 32.9292 46.49 31.5775 46.49ZM113.547 43.0106V24.5462L106.681 24.93V25.6C108.85 26.376 109.241 26.9382 109.241 29.4262L109.337 31.9141C108.381 31.2442 107.233 30.894 105.861 30.894 100.757 30.894 98.1108 34.0823 98.1108 40.0766 98.1108 44.7327 100.631 47.8569 104.169 47.8569 107.039 47.8569 108.633 46.7425 109.239 44.7007H109.367L109.717 47.5068H116.084V46.8368C113.823 45.9766 113.547 45.4986 113.547 43.0106ZM105.957 46.3907C103.725 46.3907 102.927 44.3505 102.927 39.5985 102.927 34.4661 103.883 32.2643 106.787 32.2643 107.679 32.2643 108.381 32.4545 109.179 32.9023L109.243 39.4083C109.241 43.0106 108.891 46.3907 105.957 46.3907ZM125.111 46.2628C121.921 46.2628 120.709 44.5088 120.709 40.6506V38.9286H129.798C130.18 33.7305 127.949 30.8924 123.421 30.8924 119.053 30.8924 115.927 34.0806 115.927 39.4706 115.927 44.7327 118.861 47.8569 123.357 47.8569 127.025 47.8569 128.906 46.7426 130.373 45.1468L129.863 44.3826C128.523 45.5306 127.024 46.2628 125.111 46.2628ZM123.293 31.7862C124.823 31.7862 125.461 33.5083 125.461 37.9405H120.743C120.805 33.5083 121.571 31.7862 123.293 31.7862ZM147.094 43.1385V36.1864C147.094 32.8383 145.404 31.0203 142.214 30.9563 140.135 30.9008 138.528 31.7643 137.164 33.2574V33.1244 31.0523L130.596 31.3401V32.0101C132.732 32.9982 132.86 33.35 132.86 35.8363V43.0106C132.86 45.4986 132.732 45.8487 130.596 46.8368V47.5068H138.95V46.8368C137.26 45.9749 137.132 45.4969 137.132 43.0106L137.161 34.3398C138.107 33.3685 139.221 32.877 140.458 32.9342 142.594 32.9982 142.786 34.052 142.786 36.3783V43.1385C142.786 45.6248 142.658 46.1046 140.968 46.9647V47.6347H148.909V46.9647C147.22 46.1046 147.094 45.6248 147.094 43.1385ZM157.553 37.5903C155.926 36.8884 153.376 36.3144 153.376 34.1142 153.376 32.744 154.268 31.9764 155.768 31.9764 157.618 31.9764 159.02 33.0925 159.882 35.7706H160.838V32.0707C159.276 31.4327 157.554 31.0186 155.61 31.0186 152.358 31.0186 149.87 33.1245 149.87 35.8969 149.87 38.5751 150.986 39.915 154.366 41.2869 156.278 42.0528 158.51 42.817 158.51 44.8269 158.51 46.3571 157.649 46.995 155.768 46.995 153.504 46.995 151.526 45.305 150.73 42.4029H149.742V46.6752C151.528 47.5051 153.6 47.9832 155.61 47.9832 159.66 47.9832 162.082 46.1332 162.082 43.0409 162.081 40.3964 160.965 39.0245 157.553 37.5903ZM91.8219 34.7186 91.8506 31.0523 85.1863 31.3402V32.0101C87.3224 32.9982 87.4503 33.35 87.4503 35.8363V43.0106C87.4503 45.4986 86.9403 46.4867 85.2822 46.4867 83.4962 46.4867 82.9862 45.4666 82.9862 42.9787V36.6965C82.9862 32.7104 81.0402 30.8941 76.162 30.8941 74.2177 30.8941 72.792 31.3082 71.2281 31.9462V35.6444H72.1843C73.0445 32.9662 74.2463 31.8502 76.0963 31.8502 77.8184 31.8502 78.6802 33.2541 78.6802 35.3902 78.6802 35.4542 78.6802 37.0483 78.6802 37.1123 73.132 37.5264 69.666 40.1086 69.666 43.7446 69.666 46.1046 71.1659 47.8586 74.0662 47.8586 76.4262 47.8586 78.0742 46.9025 78.6802 44.9566H78.8401C79.0001 45.8184 79.9242 47.5085 81.6782 47.5085H94.6567V46.8385C91.8825 46.0726 91.7243 45.5945 91.7563 43.1083L91.8169 35.5047C92.7276 34.7405 94.2392 34.4341 96.1683 34.4341 96.7423 34.4341 97.4442 34.4981 97.7304 34.5604L97.8583 30.7661C95.5387 30.7661 93.1686 32.9343 91.8219 34.7186ZM78.6819 42.6285C78.6819 44.5745 77.5978 46.2005 75.9078 46.2005 74.9197 46.2005 74.1218 45.3084 74.1218 43.2345 74.1218 40.0783 75.7479 38.3563 78.6819 37.9422V42.6285 42.6285ZM58.6655 36.752C62.4362 37.757 62.5607 38.0701 62.5607 40.7735V44.8572C62.5607 46.3032 61.8066 46.9311 59.4819 46.9311 54.9588 46.9311 52.885 43.6637 52.885 36.6258 52.885 29.0861 55.0211 25.7565 59.7967 25.7565 63.3149 25.7565 65.0739 28.3943 65.7658 31.4108H66.8347V25.8188C64.8871 25.1909 62.0591 24.6876 59.6721 24.6876 52.1948 24.6876 47.734 29.0222 47.734 36.9405 47.734 44.1031 51.6932 48 59.0443 48 62.3116 48 64.6363 47.6229 67.1495 46.7442V40.7752C67.1495 38.0734 67.2757 37.7586 68.7823 36.7537V35.9996H58.6655V36.752 36.752Z" fill="#C83AA2"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P3X3VT7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<a
href="#main"
rel="nocaes"
id="skip-to-content_1-0"
class=" skip-to-content mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Skip to content</span></a><!-- end: skip-to-content mntl-text-link -->
<header id="header_1-0" class="comp header--magazine header" role="banner" data-tracking-container="true">
<div class="header__menu-top">
<div class="header__menu-button-container">
<button class="header__menu-button" aria-label="Main menu for Better Homes & Gardens">
<div class="header__menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header__logo-wrapper">
<a id="logo--tagline_1-0" class="comp logo--tagline logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="logo__text_1-0" class="comp is-screenreader-only logo__text mntl-text-block">
Better Homes & Gardens - 100 years of powering your passions at home</div><!-- end: comp is-screenreader-only logo__text mntl-text-block -->
<svg class="icon icon-logo-tagline logo__tagline-svg">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo-tagline"></use>
</svg>
<svg class="icon icon-logo logo__no-tagline-svg">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo--tagline logo mntl-block -->
</div>
<div id="utility-nav_1-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc search-bar utility-nav__search utility-nav__partial-menu-item">
<div id="general-search_1-0" class="comp type--cat general-search" data-tracking-container="true">
<button class="general-search__icon-button" aria-label="search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="general-search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="general-search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<button class="general-search__close" aria-label="Close search bar">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_1-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat general-search -->
</li>
<li class="loc sign-in utility-nav__signin utility-nav__full-menu-item">
<a id="mntl-auth0_1-0" class="comp mntl-auth0" data-auth0-logout-url="https://www.bhg.com:443/auth0/logout" data-auth0-audience="platform-services-prod" data-auth0-domain="bhg-prod.auth0.com" data-auth0-type="signin" data-auth0-client-id="hoRteYmdDmsv68daeN4zeVYdjtdEUzKj" data-auth0-enabled="true" data-auth0-regsource="15645">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
Log In
</a><!-- end: comp mntl-auth0 -->
</li>
<li class="utility-nav__account utility-nav__full-menu-item utility-nav__list-item mntl-auth0-sign-out">
<button class="utility-nav__title type--rabbit">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
<span>My Account</span>
<svg class="icon icon-caret_down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret_down"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<ul class="utility-nav__link-list">
<li class="loc sign-out utility-nav__sublist-list-item utility-nav__sublist-list-item--signout">
<a id="mntl-auth0-sign-out_1-0" class="comp mntl-auth0-sign-out mntl-auth0" data-auth0-logout-url="https://www.bhg.com:443/auth0/logout" data-auth0-client-id="hoRteYmdDmsv68daeN4zeVYdjtdEUzKj" data-auth0-audience="platform-services-prod" data-auth0-enabled="true" data-auth0-domain="bhg-prod.auth0.com" data-auth0-type="signout">
Log Out
</a><!-- end: comp mntl-auth0-sign-out mntl-auth0 -->
</li>
</ul>
</div>
</li>
<li class="utility-nav__magazine utility-nav__full-menu-item utility-nav__list-item">
<button class="utility-nav__title type--rabbit">
<span>Magazine</span>
<svg class="icon icon-caret_down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret_down"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<ul class="utility-nav__link-list">
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/better-homes-gardens-magazine.html"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Subscribe
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://w1.buysub.com/pubs/MR/BHG/Login_No_API.jsp?cds_page_id=103259&cds_mag_code=BHG&id=1541558708416&lsid=83102045084011052&vid=1"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Manage Your Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/better-homes-gardens-magazine.html"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Give a Gift Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/better-homes-and-gardens-books"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> BHG Books
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://archive.bhg.com/"
rel="nocaes"
class="utility-nav__sublist-link"
> BHG Archives
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="/about-better-homes-and-gardens-5525299#toc-contact-us"
rel="nocaes"
class="utility-nav__sublist-link"
> Get Help
</a><!-- end: utility-nav__sublist-link --> </li>
</ul>
</div>
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_1-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
<li class="utility-nav__sweepstakes utility-nav__full-menu-item">
<a
href="/sweepstakes/"
rel="nocaes"
> Sweepstakes
</a><!-- end: --> </li>
<li class="utility-nav__subscribe utility-nav__partial-menu-item type--squirrel">
<a
href="https://www.magazines.com/better-homes-gardens-magazine.html?utm_source=bhg.com&utm_medium=owned&utm_campaign=i202bhrfw2802"
target="_blank"
rel="noopener nocaes"
> Subscribe
</a><!-- end: --> </li>
</ul>
</div><!-- end: comp utility-nav -->
</div>
<div class="header__nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div id="fullscreen-nav__search_1-0" class="comp type--cat fullscreen-nav__search general-search" data-tracking-container="true">
<form class="fullscreen-nav__search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="fullscreen-nav__search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="fullscreen-nav__search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_2-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat fullscreen-nav__search general-search -->
<ul class="fullscreen-nav__list">
<li class="fullscreen-nav__list-item">
<a href="https://www.bhg.com/decorating/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-decorating-fullscreen-nav">
Decorating
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-decorating-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Decorating</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/rooms/"
rel="nocaes"
> Rooms
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/color/"
rel="nocaes"
> Choosing Color
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/window-treatments/"
rel="nocaes"
> Window Treatments
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/paint/"
rel="nocaes"
> Interior Painting
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/lessons/"
rel="nocaes"
> Decorating Tips & Advice
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/fireplace/"
rel="nocaes"
> Fireplace Design Ideas
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/seasonal/"
rel="nocaes"
> Seasonal Decorating
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/small-spaces/"
rel="nocaes"
> Small-Space Decorating
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/decorating-style/"
rel="nocaes"
> Styles & Decor
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/makeovers/"
rel="nocaes"
> Home Makeovers
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/do-it-yourself/"
rel="nocaes"
> DIY Home Decor
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/traditional-home/"
rel="nocaes"
> Traditional Home
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.bhg.com/decorating/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.bhg.com/home-improvement/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-home-improvement-fullscreen-nav">
Home Improvement
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-home-improvement-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Home Improvement</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/home-improvement/moving/better-homes-and-gardens-real-estate/"
rel="nocaes"
> Real Estate
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/home-improvement/exteriors/"
rel="nocaes"
> Home Exteriors
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/home-improvement/outdoor/"
rel="nocaes"
> Outdoor Structures
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/home-improvement/electrical/"
rel="nocaes"
> DIY Home Electrical Tips & Guides
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/home-improvement/remodeling/"
rel="nocaes"
> Home Remodeling
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/home-improvement/porch/"
rel="nocaes"
> Porches & Outdoor Rooms
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/home-improvement/advice/"
rel="nocaes"
> Remodeling Advice & Planning
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/home-improvement/plumbing/"
rel="nocaes"
> Plumbing Installations & Repairs
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/home-improvement/flooring/"
rel="nocaes"
> Flooring
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/home-improvement/deck/"
rel="nocaes"
> Decks
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.bhg.com/home-improvement/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.bhg.com/gardening/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-garden-fullscreen-nav">
Garden
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-garden-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Garden</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/flowers/"
rel="nocaes"
> Flowers
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/pests/animal/"
rel="nocaes"
> Garden Pests
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/yard/"
rel="nocaes"
> Caring for Your Yard
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/container/"
rel="nocaes"
> Container Gardens
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/design/"
rel="nocaes"
> Garden Design
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/trees-shrubs-vines/"
rel="nocaes"
> Trees, Shrubs & Vines
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/houseplants/"
rel="nocaes"
> Houseplants
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/landscaping-projects/"
rel="nocaes"
> Landscaping
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/vegetable/"
rel="nocaes"
> Edible Gardening
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/gardening-by-region/"
rel="nocaes"
> Gardening By Region
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/gardening/plant-dictionary/"
rel="nocaes"
> Plant Encyclopedia
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.bhg.com/gardening/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.bhg.com/homekeeping/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-housekeeping-fullscreen-nav">
Housekeeping
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-housekeeping-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Housekeeping</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/homekeeping/house-cleaning/"
rel="nocaes"
> House Cleaning
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/homekeeping/laundry-linens/"
rel="nocaes"
> Laundry & Linens
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/homekeeping/house-cleaning/tips/"
rel="nocaes"
> Cleaning Tips
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/storage/organization-basics/"
rel="nocaes"
> Organization Tips
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/closets/"
rel="nocaes"
> Closet Organization
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/kitchen/storage/organization/"
rel="nocaes"
> Kitchen Storage Organization
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/decorating/storage/"
rel="nocaes"
> Storage Solutions
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.bhg.com/homekeeping/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.bhg.com/recipes/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-recipes-fullscreen-nav">
Recipes
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-recipes-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Recipes</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/recipes/how-to/"
rel="nocaes"
> How to Cook
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/recipes/healthy/"
rel="nocaes"
> Healthy Recipes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/recipes/casseroles/"
rel="nocaes"
> Casseroles
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/recipes/chicken/"
rel="nocaes"
> Chicken Recipes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/recipes/desserts/"
rel="nocaes"
> Desserts & Baking
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/recipes/slow-cooker/"
rel="nocaes"
> Slow Cooker Recipes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/recipes/beef/"
rel="nocaes"
> Beef Recipes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/recipes/breakfast/"
rel="nocaes"
> Breakfast and Brunch Recipes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/recipes/ethnic-food/"
rel="nocaes"
> Global Recipes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/recipes/quick-easy/"
rel="nocaes"
> Quick & Easy Recipes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.bhg.com/recipes/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.bhg.com/holidays/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-holidays-fullscreen-nav">
Holidays
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-holidays-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Holidays</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/party/"
rel="nocaes"
> Entertaining
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/holidays/new-years/"
rel="nocaes"
> New Year's
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/holidays/valentines-day/"
rel="nocaes"
> Valentine's Day
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/holidays/easter/"
rel="nocaes"
> Easter
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/holidays/mothers-day/"
rel="nocaes"
> Mother's Day
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/holidays/july-4th/"
rel="nocaes"
> Fourth of July/Memorial Day
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/holidays/fathers-day/"
rel="nocaes"
> Father's Day
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/holidays/traditions/juneteenth/"
rel="nocaes"
> Juneteenth
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/halloween/"
rel="nocaes"
> Halloween
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/thanksgiving/"
rel="nocaes"
> Thanksgiving
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/holidays/hanukkah/"
rel="nocaes"
> Hanukkah
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/christmas/"
rel="nocaes"
> Christmas
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.bhg.com/holidays/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.bhg.com/shopping/" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-shopping-fullscreen-nav">
Shopping
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-shopping-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Shopping</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/better-homes-and-gardens-at-walmart-6743846"
rel="nocaes"
> Shop Our Collection
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.bhg.com/shopping/bhg-recommends/"
rel="nocaes"
> BHG Recommends
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.bhg.com/shopping/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.bhg.com/news/"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> News
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.bhg.com/about-better-homes-and-gardens-5525299"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> About Us
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.magazines.com/better-homes-gardens-magazine.html"
target="_blank"
rel="noopener nocaes"
class="fullscreen-nav__link type--squirrel"
> Subscribe
</a><!-- end: fullscreen-nav__link type--squirrel --> </li>
</ul>
<div id="utility-nav_2-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc sign-in utility-nav__signin utility-nav__full-menu-item">
<a id="mntl-auth0_2-0" class="comp mntl-auth0" data-auth0-logout-url="https://www.bhg.com:443/auth0/logout" data-auth0-audience="platform-services-prod" data-auth0-domain="bhg-prod.auth0.com" data-auth0-type="signin" data-auth0-client-id="hoRteYmdDmsv68daeN4zeVYdjtdEUzKj" data-auth0-enabled="true" data-auth0-regsource="15645">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
Log In
</a><!-- end: comp mntl-auth0 -->
</li>
<li class="utility-nav__account utility-nav__full-menu-item utility-nav__list-item mntl-auth0-sign-out">
<button class="utility-nav__title type--rabbit">
<svg class="icon icon-account ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-account"></use>
</svg>
<span>My Account</span>
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<div class="utility-nav__sublist-header">
<button class="utility-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="type--goat-bold">My Account</span>
</div>
<ul class="utility-nav__link-list">
<li class="loc sign-out utility-nav__sublist-list-item utility-nav__sublist-list-item--signout">
<a id="mntl-auth0-sign-out_2-0" class="comp mntl-auth0-sign-out mntl-auth0" data-auth0-logout-url="https://www.bhg.com:443/auth0/logout" data-auth0-client-id="hoRteYmdDmsv68daeN4zeVYdjtdEUzKj" data-auth0-audience="platform-services-prod" data-auth0-enabled="true" data-auth0-domain="bhg-prod.auth0.com" data-auth0-type="signout">
Log Out
</a><!-- end: comp mntl-auth0-sign-out mntl-auth0 -->
</li>
</ul>
</div>
</li>
<li class="utility-nav__magazine utility-nav__full-menu-item utility-nav__list-item">
<button class="utility-nav__title type--rabbit">
<span>Magazine</span>
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</button>
<div class="utility-nav__sublist-container">
<div class="utility-nav__sublist-header">
<button class="utility-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="type--goat-bold">Magazine</span>
</div>
<ul class="utility-nav__link-list">
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/better-homes-gardens-magazine.html"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Subscribe
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://w1.buysub.com/pubs/MR/BHG/Login_No_API.jsp?cds_page_id=103259&cds_mag_code=BHG&id=1541558708416&lsid=83102045084011052&vid=1"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Manage Your Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/better-homes-gardens-magazine.html"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> Give a Gift Subscription
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://www.magazines.com/better-homes-and-gardens-books"
target="_blank"
rel="noopener nocaes"
class="utility-nav__sublist-link"
> BHG Books
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="https://archive.bhg.com/"
rel="nocaes"
class="utility-nav__sublist-link"
> BHG Archives
</a><!-- end: utility-nav__sublist-link --> </li>
<li class="utility-nav__sublist-list-item">
<a
href="/about-better-homes-and-gardens-5525299#toc-contact-us"
rel="nocaes"
class="utility-nav__sublist-link"
> Get Help
</a><!-- end: utility-nav__sublist-link --> </li>
</ul>
</div>
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_2-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
<li class="utility-nav__sweepstakes utility-nav__full-menu-item">
<a
href="/sweepstakes/"
rel="nocaes"
> Sweepstakes
</a><!-- end: --> </li>
</ul>
</div><!-- end: comp utility-nav -->
<div id="social-follow_1-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/mybhg/" data-network="facebook" aria-label="Visit Better Homes & Gardens's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/betterhomesandgardens/" data-network="instagram" aria-label="Visit Better Homes & Gardens's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/BHG/" data-network="twitter" aria-label="Visit Better Homes & Gardens's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/bhg/" data-network="pinterest" aria-label="Visit Better Homes & Gardens's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/user/bhg/" data-network="youtube" aria-label="Visit Better Homes & Gardens's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-tiktok" href="https://www.tiktok.com/@better.homes.and.gardens/" data-network="tiktok" aria-label="Visit Better Homes & Gardens's tiktok page">
<svg class="icon icon-tiktok ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@BHG" data-network="flipboard" aria-label="Visit Better Homes & Gardens's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</nav><!-- end: comp fullscreen-nav -->
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<div class="header-nav__list-wrapper">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.bhg.com/decorating/"
rel="nocaes"
> Decorating
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/rooms/"
rel="nocaes"
> Rooms
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/color/"
rel="nocaes"
> Choosing Color
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/window-treatments/"
rel="nocaes"
> Window Treatments
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/paint/"
rel="nocaes"
> Interior Painting
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/lessons/"
rel="nocaes"
> Decorating Tips & Advice
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/fireplace/"
rel="nocaes"
> Fireplace Design Ideas
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/seasonal/"
rel="nocaes"
> Seasonal Decorating
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/small-spaces/"
rel="nocaes"
> Small-Space Decorating
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/decorating-style/"
rel="nocaes"
> Styles & Decor
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/makeovers/"
rel="nocaes"
> Home Makeovers
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/do-it-yourself/"
rel="nocaes"
> DIY Home Decor
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/traditional-home/"
rel="nocaes"
> Traditional Home
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.bhg.com/decorating/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.bhg.com/home-improvement/"
rel="nocaes"
> Home Improvement
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/home-improvement/moving/better-homes-and-gardens-real-estate/"
rel="nocaes"
> Real Estate
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/home-improvement/exteriors/"
rel="nocaes"
> Home Exteriors
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/home-improvement/outdoor/"
rel="nocaes"
> Outdoor Structures
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/home-improvement/electrical/"
rel="nocaes"
> DIY Home Electrical Tips & Guides
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/home-improvement/remodeling/"
rel="nocaes"
> Home Remodeling
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/home-improvement/plumbing/"
rel="nocaes"
> Plumbing Installations & Repairs
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/home-improvement/flooring/"
rel="nocaes"
> Flooring
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/home-improvement/deck/"
rel="nocaes"
> Decks
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.bhg.com/home-improvement/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.bhg.com/gardening/"
rel="nocaes"
> Garden
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/flowers/"
rel="nocaes"
> Flowers
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/pests/animal/"
rel="nocaes"
> Garden Pests
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/yard/"
rel="nocaes"
> Caring for Your Yard
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/container/"
rel="nocaes"
> Container Gardens
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/design/"
rel="nocaes"
> Garden Design
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/trees-shrubs-vines/"
rel="nocaes"
> Trees, Shrubs & Vines
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/houseplants/"
rel="nocaes"
> Houseplants
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/landscaping-projects/"
rel="nocaes"
> Landscaping
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/vegetable/"
rel="nocaes"
> Edible Gardening
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/gardening-by-region/"
rel="nocaes"
> Gardening By Region
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/gardening/plant-dictionary/"
rel="nocaes"
> Plant Encyclopedia
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.bhg.com/gardening/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.bhg.com/homekeeping/"
rel="nocaes"
> Housekeeping
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/homekeeping/house-cleaning/"
rel="nocaes"
> House Cleaning
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/homekeeping/laundry-linens/"
rel="nocaes"
> Laundry & Linens
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/homekeeping/house-cleaning/tips/"
rel="nocaes"
> Cleaning Tips
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/storage/organization-basics/"
rel="nocaes"
> Organization Tips
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/closets/"
rel="nocaes"
> Closet Organization
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/kitchen/storage/organization/"
rel="nocaes"
> Kitchen Storage Organization
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/decorating/storage/"
rel="nocaes"
> Storage Solutions
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.bhg.com/homekeeping/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.bhg.com/recipes/"
rel="nocaes"
> Recipes
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/recipes/how-to/"
rel="nocaes"
> How to Cook
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/recipes/healthy/"
rel="nocaes"
> Healthy Recipes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/recipes/casseroles/"
rel="nocaes"
> Casseroles
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/recipes/chicken/"
rel="nocaes"
> Chicken Recipes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/recipes/desserts/"
rel="nocaes"
> Desserts & Baking
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/recipes/slow-cooker/"
rel="nocaes"
> Slow Cooker Recipes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/recipes/beef/"
rel="nocaes"
> Beef Recipes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/recipes/breakfast/"
rel="nocaes"
> Breakfast and Brunch Recipes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/recipes/ethnic-food/"
rel="nocaes"
> Global Recipes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/recipes/quick-easy/"
rel="nocaes"
> Quick & Easy Recipes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.bhg.com/recipes/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.bhg.com/holidays/"
rel="nocaes"
> Holidays
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/party/"
rel="nocaes"
> Entertaining
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/holidays/new-years/"
rel="nocaes"
> New Year's
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/holidays/valentines-day/"
rel="nocaes"
> Valentine's Day
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/holidays/easter/"
rel="nocaes"
> Easter
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/holidays/mothers-day/"
rel="nocaes"
> Mother's Day
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/holidays/july-4th/"
rel="nocaes"
> Fourth of July/Memorial Day
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/holidays/fathers-day/"
rel="nocaes"
> Father's Day
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/holidays/traditions/juneteenth/"
rel="nocaes"
> Juneteenth
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/halloween/"
rel="nocaes"
> Halloween
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/thanksgiving/"
rel="nocaes"
> Thanksgiving
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/holidays/hanukkah/"
rel="nocaes"
> Hanukkah
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/christmas/"
rel="nocaes"
> Christmas
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.bhg.com/holidays/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.bhg.com/shopping/"
rel="nocaes"
> Shopping
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/better-homes-and-gardens-at-walmart-6743846"
rel="nocaes"
> Shop Our Collection
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.bhg.com/shopping/bhg-recommends/"
rel="nocaes"
> BHG Recommends
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.bhg.com/shopping/"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.bhg.com/news/"
rel="nocaes"
> News
</a><!-- end: -->
</li>
</ul>
</div>
<div class="header-nav__list-item header-nav__list-item-about-us">
<a
href="/about-better-homes-and-gardens-5525299"
rel="nocaes"
> About Us
</a><!-- end: -->
</div>
<div class="loc navigation-links">
<a
href="https://www.magazines.com/better-homes-gardens-magazine.html?utm_source=bhg.com&utm_medium=owned&utm_campaign=i202bhrfw2802"
target="_blank"
rel="noopener nofollow nocaes"
id="header-nav__subscribe-link_1-0"
class=" header-nav__subscribe-link mntl-text-link type--squirrel-link"
data-tracking-container="true"
><span class="link__wrapper">Subscribe</span></a><!-- end: header-nav__subscribe-link mntl-text-link type--squirrel-link -->
</div>
</nav><!-- end: comp header-nav -->
</header><!-- end: comp header--magazine header -->
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"></div>
</div><!-- end: comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard -->
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div><!-- end: comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block -->
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="bhg-article_1-0" class="comp mntl-article--two-column-right-rail bhg-article mntl-article" data-tracking-container="true">
<div class="loc article-header">
<div id="article-preheading_1-0" class="comp article-preheading mntl-block">
<ul id="breadcrumbs_1-0" class="comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block" data-tracking-container="true">
<li id="mntl-breadcrumbs__item_1-0" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.bhg.com/news/"
rel="nocaes"
id="mntl-text-link_1-0"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">News</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
</ul><!-- end: comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block -->
</div><!-- end: comp article-preheading mntl-block -->
<h1 id="article-heading_1-0" class="comp type--lion article-heading mntl-text-block">
Joy to the World! Starbucks Holiday Drinks (and Cups) Are Back </h1><!-- end: comp type--lion article-heading mntl-text-block -->
<h2 id="article-subheading_1-0" class="comp type--dog article-subheading">
The coffee chain announced the return of their classic holiday drinks (hello, peppermint mocha!) in celebration of the 25th year of the iconic red cups. </h2><!-- end: comp type--dog article-subheading -->
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta mntl-block" data-tracking-container="true">
<div id="bhg-bylines_1-0" class="comp type--rabbit bhg-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="Emily VanSchmus is the assistant digital home editor at Better Homes &amp;amp; Gardens, where she covers home decor, entertaining ideas, and more." data-inline-tooltip="true">
<a
href="https://www.bhg.com/author/emily-vanschmus/"
rel="nocaes"
data-trigger-link="true"
class="mntl-attribution__item-name"
>Emily VanSchmus</a><!-- end: mntl-attribution__item-name -->
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:108.7%;">
<img
data-srcset="https://www.bhg.com/thmb/dh1yaztM5BNijd-B3S2Nw9dC15U=/40x0/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg 40w, https://www.bhg.com/thmb/EHhcGiE_5Y2Hup6CzVmPpAP9KzU=/58x0/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg 58w, https://www.bhg.com/thmb/jFK-eEbQ2dhjXoVASVI6JaldVUA=/76x0/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg 76w, https://www.bhg.com/thmb/hL8Pdg6yoCq6rs7MVepZvZz_asM=/94x0/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg 94w, https://www.bhg.com/thmb/LLseWIowk07uw14f2P6su88GqsE=/112x0/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg 112w"
data-sizes="80px"
data-src="https://www.bhg.com/thmb/e2fjV4gugGrpFCLssg2p5ZvdV_o=/75x75/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg"
alt="emily vanschmus headshot"
class="lazyload mntl-author-tooltip__image"
width="75"
height="75"
/>
<noscript>
<img src="https://www.bhg.com/thmb/e2fjV4gugGrpFCLssg2p5ZvdV_o=/75x75/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg"
srcset="https://www.bhg.com/thmb/dh1yaztM5BNijd-B3S2Nw9dC15U=/40x0/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg 40w, https://www.bhg.com/thmb/EHhcGiE_5Y2Hup6CzVmPpAP9KzU=/58x0/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg 58w, https://www.bhg.com/thmb/jFK-eEbQ2dhjXoVASVI6JaldVUA=/76x0/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg 76w, https://www.bhg.com/thmb/hL8Pdg6yoCq6rs7MVepZvZz_asM=/94x0/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg 94w, https://www.bhg.com/thmb/LLseWIowk07uw14f2P6su88GqsE=/112x0/filters:no_upscale():max_bytes(150000):strip_icc()/Headshot-8d1308112718405abc26d369f339e1c2.jpg 112w"
alt="emily vanschmus headshot"
width="75"
height="75"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.bhg.com/author/emily-vanschmus/"
rel="nocaes"
class="mntl-attribution__item-name"
>Emily VanSchmus</a><!-- end: mntl-attribution__item-name -->
</div><!-- end: comp mntl-author-tooltip__name mntl-attribution__item -->
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp mntl-author-tooltip__social-nav bhg-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/emily_vanschmus/"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--instagram"
> <svg class="icon icon-instagram social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__accessible-label">Instagram</span>
</a><!-- end: social-nav__link social-nav__link--instagram --> </li>
</ul>
</nav><!-- end: comp mntl-author-tooltip__social-nav bhg-social-nav mntl-social-nav -->
<div class="mntl-author-tooltip__bio">
Emily VanSchmus is the assistant digital home editor at Better Homes &amp; Gardens, where she covers home decor, entertaining ideas, and more.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<a
href="/better-homes-and-gardens-editorial-policy-and-standards-5537160"
rel="nocaes"
class="mntl-author-tooltip__learn-more-link"
>Learn about BHG's Editorial Process</a><!-- end: mntl-author-tooltip__learn-more-link -->
</div>
</div><!-- end: comp mntl-author-tooltip mntl-tooltip mntl-group -->
</div>
</div><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date -->
<div class="mntl-attribution__item-date">Updated on November 2, 2022</div>
</div><!-- end: comp mntl-bylines__group--author mntl-bylines__group mntl-block -->
</div><!-- end: comp type--rabbit bhg-bylines mntl-bylines -->
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Joy to the World! Starbucks Holiday Drinks (and Cups) Are Back " data-description="Starbucks holiday drinks are back in celebration of the 25th year of the brand&amp;#39;s red cups. The holiday drink menu at Starbucks is available starting November 3." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bhg.com%2Fstarbucks-holiday-drinks-cups-2022-6824621%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bhg.com%2Fstarbucks-holiday-drinks-cups-2022-6824621%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=BHG&text=Joy+to+the+World%21+Starbucks+Holiday+Drinks+%28and+Cups%29+Are+Back+"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Tweet
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.bhg.com%2Fstarbucks-holiday-drinks-cups-2022-6824621%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Joy+to+the+World%21+Starbucks+Holiday+Drinks+%28and+Cups%29+Are+Back+&media=https%3A%2F%2Fwww.bhg.com%2Fthmb%2FN4GyeUxTkAJH9G1swX2hYptwEdc%3D%2F750x0%2FStarbucksHolidayDrinksCrop-400e09e7ea194d209332a2b4e4dc6cd8.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.bhg.com/starbucks-holiday-drinks-cups-2022-6824621?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
tabindex="0"
title="Email this article">
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
Email
</span>
</li>
</ul><!-- end: comp social-share mntl-social-share share -->
<form id="print-button_1-0" class="comp print-button mntl-print-button" method="POST" action="/starbucks-holiday-drinks-cups-2022-6824621?print" target="_blank" aria-label="Print this article." data-tracking-container="true">
<button class="mntl-print-button__btn" aria-label="Print this article.">
<svg class="icon icon-print mntl-print-button__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-print"></use>
</svg>
</button>
<input type="hidden" value="true" name="print" />
<input type="hidden" value="b3384940c0676ab188eac7bc18e18b4b" name="CSRFToken" />
</form><!-- end: comp print-button mntl-print-button -->
</div><!-- end: comp social-share-block mntl-block -->
</div><!-- end: comp article-meta-dynamic article-meta mntl-block -->
</div>
<div class="loc article-content">
<figure id="figure-article_1-0" class="comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image">
<div class="primary-image__media">
<div class="img-placeholder" style="padding-bottom:71.2%;">
<img
src="https://www.bhg.com/thmb/MHll8oO1AvVwBQ_0Zs5IqAQ0PAk=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/StarbucksHolidayDrinksCrop-400e09e7ea194d209332a2b4e4dc6cd8.jpg"
width="949"
height="676"
alt="starbucks holiday cup designs"
class=" primary-image__image mntl-primary-image--blurry"
onload="(function(e){e.classList.add(&#39;loaded&#39;)})(this)"
style="--blurry: url(&#39;data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPQAAAFiQQNiQgKbbAGidgK1fn2lnZ8gGqEfJ6RPUtoTJt4SK8pIUL6QncnN1sjP2dbV09HW2tPW3dTZ39bb4eDh4+/r7Oru8evv8Ozu/fTx+PT//wFiQQFiQQFiQQFiQQFiQSwAAAAACQAHAEQINAABCBxIMAMCABMAWMAAIICACBokMFBwoADBiwAoCHwgsILAAQYuLGiQAIJAAgINCHQAICAAOw==&#39;)"
/>
<noscript>
<img
src="https://www.bhg.com/thmb/MHll8oO1AvVwBQ_0Zs5IqAQ0PAk=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/StarbucksHolidayDrinksCrop-400e09e7ea194d209332a2b4e4dc6cd8.jpg"
width="949"
height="676"
class="loaded primary-img--noscript primary-image__image mntl-primary-image--blurry"
alt="starbucks holiday cup designs"
/>
</noscript>
</div> </div>
<figcaption id="primary-image__figcap_1-0" class="comp primary-image__figcap mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Photo: <p>Starbucks </p></span>
</figcaption><!-- end: comp primary-image__figcap mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image -->
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content js-extended-commerce__section mntl-sc-page mntl-block" data-sc-sticky-offset="90" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="4" data-sc-content-positions="[1, 1250, 1550, 1950, 2350, 2750, 3150, 3550, 3950]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
Move over, <a href="https://www.bhg.com/news/starbucks-pumpkin-spice-latte-2022/" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">pumpkin spice</a>! A new season is upon us, as heralded by the announcement that the Starbucks annual holiday drink menu is returning and will be available in stores starting November 3, 2022. As part of the announcement, the Starbucks holiday cups for 2022 were also revealed; the holiday cups will also be in Starbucks stores starting Thursday, November 3.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-announcing-the-starbucks-holiday-drink-menu-for-2022"></span> <h2 id="mntl-sc-block_1-0-2" class="comp mntl-sc-block bhg-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Announcing the Starbucks Holiday Drink Menu for 2022 </span> </h2><!-- end: comp mntl-sc-block bhg-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-html">
Classic favorites from years past are back on this year&#39;s Starbucks holiday drink menu, including Toasted White Chocolate Mocha, Caramel Brulée Latte, Chestnut Praline Latte, Irish Cream Cold Brew, and the nondairy Iced Sugar Cookie Almondmilk Latte, which debuted last year. Each drink—with the exception of the cold brew—will be available in hot or iced options.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-html">
The fan-favorite peppermint mocha is also back at Starbucks for the 20th year in a row, along with the classic Christmas Blend coffee. There&#39;s also a brand new menu item hitting menus this year: The Chocolate Pistachio Swirl, a bakery item that is just cinnamon roll-like enough to pass as a breakfast treat. You can bet we’ll be first in line at the drive thru to try it.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-6" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<figure id="mntl-sc-block_1-0-7" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block bhg-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:48.6%;">
<img
data-src="https://www.bhg.com/thmb/W1FtoCdpm3Rs_3jrQT--rc1vNmk=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/StarbucksHolidayDrinks3-e57cd0a844ec4c0b8dff1883f1b32e03.jpg"
width="1440"
height="700"
alt="starbucks holiday cup designs 2022"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-1
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.bhg.com/thmb/W1FtoCdpm3Rs_3jrQT--rc1vNmk=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/StarbucksHolidayDrinks3-e57cd0a844ec4c0b8dff1883f1b32e03.jpg"
width="1440"
height="700"
class="img--noscript universal-image__image"
alt="starbucks holiday cup designs 2022"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Starbucks</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block bhg-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<span class="heading-toc" id="toc-a-peek-at-the-starbucks-2022-holiday-cups"></span> <h2 id="mntl-sc-block_1-0-8" class="comp mntl-sc-block bhg-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> A Peek at the Starbucks 2022 Holiday Cups </span> </h2><!-- end: comp mntl-sc-block bhg-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
This season also marks the 25th year of the iconic Starbucks holiday cups, and the brand is celebrating by unveiling new designs for these to-go seasonal cups. Pictured above, the Starbucks holiday cups for 2022 feature four designs, all with traditional holiday motifs, including ornaments, Christmas trees, and stars. As usual, the Starbucks holiday cups use traditional holiday colors—red, green, and white—to ramp up the holiday cheer. This year&#39;s cups, along with the holiday drinks, will be used in stores starting Thursday, November 3.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-11" class="comp related-link mntl-sc-block bhg-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.bhg.com/christmas-color-trends-2022-6755033"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link type--cat-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">7 Christmas Color Trends That Will Be Huge in 2022</span></a><!-- end: mntl-sc-block-featuredlink__link mntl-text-link type--cat-link -->
</div><!-- end: comp related-link mntl-sc-block bhg-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block -->
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-html">
You can also snag brand new reusable holiday merch, including cold cups, tumblers, and mugs, from Starbucks beginning November 3. Holiday-themed gift cards will also be in stores starting then, so you can get a head start on your Christmas shopping. (We like to use them as <a href="https://www.bhg.com/holidays/traditions/teacher-appreciation-week/" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">teacher gifts</a>!)&nbsp;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-html">
If you prefer to make your coffee at home, packaged roast and ground coffees and K-cups are available in the classic Christmas Blend and other holiday flavors. Find these in stores or on grocery store shelves. And don't worry: If you're not quite ready to give up your PSL, Starbucks and Target are selling <a href="https://www.bhg.com/news/starbucks-pumpkin-spice-latte-2022/" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">pumpkin spice coffee you can make at home</a>, so stock up before they're gone.<br>
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-html">
The Starbucks holiday cups—with the holiday beverages that come inside them, of course—are basically a seasonal tradition now. Whether you're carrying one of these cups while perusing a trend-setting launch from retailers such as <a href="https://www.bhg.com/ikea-2022-winter-collection-trends-6746644" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">IKEA</a> or enjoying a hot beverage at home while you set up your holiday decorations, these cups are the perfect accompaniment to any festive activity.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-19" class="comp related-link mntl-sc-block bhg-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.bhg.com/news/starbucks-medicine-ball/"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0-1"
class=" mntl-sc-block-featuredlink__link mntl-text-link type--cat-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">The Starbucks Medicine Ball Is the Ideal Feel-Good Drink</span></a><!-- end: mntl-sc-block-featuredlink__link mntl-text-link type--cat-link -->
</div><!-- end: comp related-link mntl-sc-block bhg-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block -->
</div><!-- end: comp structured-content js-extended-commerce__section mntl-sc-page mntl-block -->
<div id="article-feedback_1-0" class="comp article-feedback mntl-article-feedback">
<div class="article-feedback__rating-section js-rating-section">
<div class="article-feedback__heading">Was this page helpful?</div>
<button id="article-feedback__thumbs-up-button_1-0" class="comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button" aria-label="Thumbs Up" data-thumbs-signal="THUMBS_UP">
<svg class="icon icon-thumbs-up mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-up"></use>
</svg>
</button><!-- end: comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button -->
<button id="article-feedback__thumbs-down-button_1-0" class="comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button" aria-label="Thumbs Down">
<svg class="icon icon-thumbs-down mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-down"></use>
</svg>
</button><!-- end: comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button -->
</div>
<div class="article-feedback__success-section js-success-section is-hidden">
<div class="article-feedback__heading"></div>
<div class="loc success-section">
<div id="article-feedback__success-message_1-0" class="comp article-feedback__success-message message-banner--success message-banner message-banner--success">
<svg class="icon icon-check-circle message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-check-circle"></use>
</svg>
<span class="message-banner__text type--cat-bold">
Thanks for your feedback!
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp article-feedback__success-message message-banner--success message-banner message-banner--success -->
</div>
</div>
<div class="article-feedback__feedback-section js-feedback-section is-hidden">
<div class="article-feedback__heading">Tell us why!</div>
<button id="article-feedback__open-form-button_1-0" class="comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button">
Other
</button><!-- end: comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button -->
<form action="/ugc-feedback" method="post" class="article-feedback__feedback-form js-feedback-form is-hidden">
<textarea class="article-feedback__feedback-text js-feedback-text" placeholder="Tell us more..." required="required" maxlength="1500"></textarea>
<button id="article-feedback__submit-button_1-0" class="comp article-feedback__submit-button mntl-button">
Submit
</button><!-- end: comp article-feedback__submit-button mntl-button -->
<input type="hidden" name="doc-id" value="6824621" class="js-doc-id" />
</form>
</div>
</div><!-- end: comp article-feedback mntl-article-feedback -->
</div><!-- end: comp article-content mntl-block -->
</div>
<div class="loc article-right-rail">
<div id="mntl-right-rail_1-0" class="comp mntl-right-rail mntl-block">
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="mntl-squareFlex1-sticky_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard" data-height="1090" style="height: 1090px;">
<div id="mntl-sc-sticky-billboard-ad_2-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="square-flex-1" class="wrapper"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="mntl-squareFlex2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-flex-2" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 251],[300, 600],[300, 601],[2, 1],[160, 600],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="68d33a97f3b04b9f90d5eae4e2584677" data-auction-floor-value="115"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native-fluid_2-0" class="comp mntl-native-fluid mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="false" data-wait-for-third-party="false" data-targeting="{}"></div>
</div><!-- end: comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic -->
</div><!-- end: comp mntl-native-fluid mntl-native -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="8a3bbff3c3e049c9a9f199b56ff33ee5" data-auction-floor-value="80"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="8a3bbff3c3e049c9a9f199b56ff33ee5" data-auction-floor-value="80"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="8a3bbff3c3e049c9a9f199b56ff33ee5" data-auction-floor-value="80"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_4-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_13-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="8a3bbff3c3e049c9a9f199b56ff33ee5" data-auction-floor-value="80"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_5-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_15-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="8a3bbff3c3e049c9a9f199b56ff33ee5" data-auction-floor-value="80"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_6-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_17-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="8a3bbff3c3e049c9a9f199b56ff33ee5" data-auction-floor-value="80"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
</div><!-- end: comp js-scads-inline-content sc-billboard-group mntl-block -->
</div><!-- end: comp mntl-right-rail mntl-block -->
</div>
</article><!-- end: comp mntl-article--two-column-right-rail bhg-article mntl-article -->
<div id="leaderboard-post-content_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="c78521b13b514c52ba9f46f667922c8f" data-auction-floor-value="230"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="footer__inner">
<div class="footer__primary">
<div class="footer__logo">
<a id="logo_1-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="logo__text_2-0" class="comp is-screenreader-only logo__text mntl-text-block">
Better Homes & Gardens</div><!-- end: comp is-screenreader-only logo__text mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div class="loc newsletter-link-wrapper footer__newsletter">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-footer"
id="newsletter-dialog-footer-link_1-0"
class=" newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletter</span></a><!-- end: newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link -->
</div>
<a href="https://www.magazines.com/better-homes-gardens-magazine.html" target="_blank">
<div class="loc footer__magsub">
<div class="img-placeholder" style="padding-bottom:50.0%;">
<img
data-src="https://www.bhg.com/thmb/TSABACuzrH6iIoDMo2Of82p_u_A=/300x150/filters:no_upscale():max_bytes(150000):strip_icc()/bhg-magazine-sub-image-6cdfd659933449249dfe4ac9a27db180.jpg"
width="300"
height="150"
alt="BHG Magazine Subscription Image"
class="lazyload universal-image__image"
/>
<noscript>
<img
src="https://www.bhg.com/thmb/TSABACuzrH6iIoDMo2Of82p_u_A=/300x150/filters:no_upscale():max_bytes(150000):strip_icc()/bhg-magazine-sub-image-6cdfd659933449249dfe4ac9a27db180.jpg"
width="300"
height="150"
class="img--noscript universal-image__image"
alt="BHG Magazine Subscription Image"
/>
</noscript>
</div>
</div>
</a>
<div class="footer__social">
<div id="social-follow_2-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/mybhg/" data-network="facebook" aria-label="Visit Better Homes & Gardens's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/betterhomesandgardens/" data-network="instagram" aria-label="Visit Better Homes & Gardens's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/BHG/" data-network="twitter" aria-label="Visit Better Homes & Gardens's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/bhg/" data-network="pinterest" aria-label="Visit Better Homes & Gardens's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/user/bhg/" data-network="youtube" aria-label="Visit Better Homes & Gardens's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-tiktok" href="https://www.tiktok.com/@better.homes.and.gardens/" data-network="tiktok" aria-label="Visit Better Homes & Gardens's tiktok page">
<svg class="icon icon-tiktok ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-tiktok"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-flipboard" href="https://flipboard.com/@BHG" data-network="flipboard" aria-label="Visit Better Homes & Gardens's flipboard page">
<svg class="icon icon-flipboard ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-flipboard"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</div>
</div>
<div class="footer__secondary">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_1-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/decorating/">
Decorating</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-1" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/home-improvement/">
Home Improvement</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-2" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/rooms/">
Rooms</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-3" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/gardening/">
Garden</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-4" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-4" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/homekeeping/">
Housekeeping</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-5" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-5" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/recipes/">
Recipes</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-6" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-6" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/holidays/">
Holidays</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-7" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-7" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/shopping/">
Shopping</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-8" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-8" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/news/">
News</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-9" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-9" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/better-homes-and-garden-magazine/">
Magazine</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-10" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-10" class="comp type--squirrel-link mntl-text-block" href="https://www.bhg.com/home-improvement/moving/better-homes-and-gardens-real-estate/">
Real Estate</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
</ul><!-- end: comp footer-nav__list mntl-block -->
</nav><!-- end: comp footer-nav mntl-block -->
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links__item "><a
href="/about-better-homes-and-gardens-5525299"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="/our-diversity-and-inclusion-pledge-5525275"
rel="nocaes"
data-type="diversityPledge"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Diversity & Inclusion Pledge</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="/better-homes-and-gardens-editorial-policy-and-standards-5537160"
rel="nocaes"
data-type="editorialGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Process</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="/commerce-guidelines-and-mission-5649373"
rel="nocaes"
data-type="productReviews"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Product Reviews</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://www.dotdashmeredith.com/brands-privacy"
target="_blank"
rel="noopener nocaes"
data-type="privacyPolicy"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="/the-better-homes-and-gardens-collection-available-at-walmart-5537165"
rel="nocaes"
data-type="walmartCollection"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>BHG at Walmart</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://www.dotdashmeredith.com/terms-of-use"
target="_blank"
rel="noopener nocaes"
data-type="termsOfUse"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="/about-better-homes-and-gardens-real-estate-5525302"
rel="nocaes"
data-type="realEstate"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>BHG Real Estate</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://www.dotdashmeredith.com/brands/home/better-homes-gardens"
target="_blank"
rel="noopener nocaes"
data-type="advertise"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://www.dotdashmeredith.com/careers"
target="_blank"
rel="noopener nocaes"
data-type="careersAtDotDash"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpFooterLink"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item "><a
href="https://www.dotdashmeredith.com/contact"
target="_blank"
rel="noopener nocaes"
data-type="contact"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Contact Us</a><!-- end: type--rabbit-link --></li>
</ul><!-- end: comp footer-links -->
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Better Homes & Gardens is part of the <a href="https://www.dotdashmeredith.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash Meredith</a> publishing&nbsp;family.
</span>
<span class="mntl-dotdash-universal-nav__separator"></span>
<span class="mntl-dotdash-universal-nav__privacy-policy">
We've updated our Privacy Policy, which will go in to effect on September 1, 2022. <a href="https://www.dotdashmeredith.com/brands-privacy" class="mntl-dotdash-universal-nav__privacy-policy--link" target="_blank">Review our Privacy Policy</a>
</span>
</div>
</nav><!-- end: comp mntl-dotdash-universal-nav -->
</div>
</footer><!-- end: comp footer -->
<div id="newsletter-dialog-header_1-0" class="comp newsletter-dialog-header mntl-dialog dialog " aria-hidden="true" data-a11y-dialog="newsletter-dialog-header">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-header_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-header_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" data-click-tracked="true" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_1-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-header mntl-dialog dialog -->
<div id="newsletter-dialog-footer_1-0" class="comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog " aria-hidden="true" data-a11y-dialog="newsletter-dialog-footer">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-footer_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-footer_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" data-click-tracked="true" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_2-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog -->
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<div id="mntl-outofpage_1-0" class="comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage ">
<div id="oop" class="wrapper"></div>
</div><!-- end: comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.26.0/cache/eNqNVGtugzAMvtAitjNU2q_-2k7gBANuTbIlhpaefgbajTIKlRCOX5_jV7IkIOSyGrwwZleOyabsoN93g7F7ye6NVNEIMQlhMrYhFnMiqcxD61oPpgVPzGCSi4F5buVC_RU8ekkZecHogbMcC4y9_3CImC9A7z4_3h8EnkDieYSkCxomfxyS-ydcAYCi0IRBRksT8RRJxss9UK2AnSgvUWmFVFayq8CXuKck6BVxSfgEloTAQl83upZKI1WI5uZwmEueCJaCI2CTKohDE6b8WmNrKAf7koq1C-ZDexgunYF8xTBJbJw0OhjGBR0aL9cQLqL2Y98X0obzDmJoEvITiUFUPaMpEHML7vhP8Iux4FxjShrdWPB9I-_ZefDZoiVljp0lSRuFsbpDNkAca5Sc4eCO5k-64e5V1_7t5Mhu96JgPJPVOkz6MbEqOVjd1wohHya4JxsT-Dr-l9CKEGvF7Ae_HyqE6KoZuwKe6ySG8kqGlVyK4aGlUoXBX6-rpWgnxw2fomHWdwzRD3737HY5-wcQTtBtDAW8vXVmTOTZhH8AAok45g.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '6824621'
,SITE: 'bhg'
,REQUEST_ID: 'nf890ae0ea1ee4c839fafc1c08442c33316'
}
);
(function() {
var article = document.getElementById('bhg-article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"country":"US","description":"Starbucks holiday drinks are back in celebration of the 25th year of the brand&#39;s red cups. The holiday drink menu at Starbucks is available starting November 3.","fullUrl":"https://www.bhg.com/starbucks-holiday-drinks-cups-2022-6824621" + location.hash,"experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.bhg.com/thmb/MHll8oO1AvVwBQ_0Zs5IqAQ0PAk=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/StarbucksHolidayDrinksCrop-400e09e7ea194d209332a2b4e4dc6cd8.jpg","internalSessionId":"nf890ae0ea1ee4c839fafc1c08442c33316","internalRequestId":"nf890ae0ea1ee4c839fafc1c08442c33316","hid":"","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"isGoogleBot":false,"mantleVersion":"3.13.558","commerceVersion":"","primaryTaxonomyIds":"5509366|5545977","primaryTaxonomyNames":"BHG|News","muid":"e051c99d-ac37-4775-8b11-2d15fdd75675","templateName":"STRUCTUREDCONTENT","lastEditingAuthorId":"156569","lastEditingUserId":"165478563664218","templateId":"110","viewType":"","title":"Joy to the World! Starbucks Holiday Drinks (and Cups) Are Back " || document.title || '',"documentId":6824621,"revenueGroup":"","authorId":"156569","contentGroup":"Other"};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div><!-- end: comp mntl-sponsor-tracking-codes -->
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
</body>
</html><!-- end: comp no-js taxlevel-1 structuredContentTemplate article-html html mntl-html -->		
